<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://modemworld.me/xmlrpc.php">

<title>Lab announces change to e-mail preferences for Group notices &#8211; Inara Pey: Living in a Modemworld</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Muli:r:latin,latin-ext","PT+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"PT Sans",sans-serif}.wf-active pre{font-family:"PT Sans",sans-serif}.wf-active code, .wf-active kbd, .wf-active tt, .wf-active var{font-family:"PT Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Muli",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .site-title{font-family:"Muli",sans-serif;font-weight:400;font-style:normal}.wf-active .site-description{font-family:"Muli",sans-serif;font-style:normal;font-weight:400}.wf-active .entry-author h2, .wf-active .entry-author h3{font-style:normal;font-weight:400}.wf-active .comments-title{font-style:normal;font-weight:400}.wf-active h2.widget-title{font-style:normal;font-weight:400}.wf-active .widget-grofile h4{font-style:normal;font-weight:400}.wf-active .entry-content div#jp-relatedposts h3.jp-relatedposts-headline, .wf-active .entry-content div.sharedaddy h3, .wf-active .entry-content div.sharedaddy h3.sd-title{font-family:"Muli",sans-serif;font-weight:400;font-style:normal}.wf-active .entry-content div#jp-relatedposts h3.jp-relatedposts-headline em{font-weight:400;font-style:normal}.wf-active ul.products li.product .woocommerce-loop-category__title, .wf-active ul.products li.product .woocommerce-loop-product__title{font-family:"Muli",sans-serif;font-style:normal;font-weight:400}@media (min-width: 60em){.wf-active h1{font-style:normal;font-weight:400}}@media (min-width: 60em){.wf-active h2{font-style:normal;font-weight:400}}@media (min-width: 60em){.wf-active h3{font-style:normal;font-weight:400}}@media (min-width: 60em){.wf-active h4{font-style:normal;font-weight:400}}@media (min-width: 60em){.wf-active h5{font-style:normal;font-weight:400}}@media (min-width: 60em){.wf-active h6{font-style:normal;font-weight:400}}@media (min-width: 60em){.wf-active .site-title{font-style:normal;font-weight:400}}@media (min-width: 60em){.wf-active .site-description{font-style:normal;font-weight:400}}</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//modemworld.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Inara Pey: Living in a Modemworld &raquo; Feed" href="https://modemworld.me/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inara Pey: Living in a Modemworld &raquo; Comments Feed" href="https://modemworld.me/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inara Pey: Living in a Modemworld &raquo; Lab announces change to e-mail preferences for Group&nbsp;notices Comments Feed" href="https://modemworld.me/2021/12/07/lab-announces-change-to-e-mail-preferences-for-group-notices/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkttSxCAMhl9IiltP64Wzz8Ihg+yGwhCw8vZSxgO2s9Ubhp/kS34CfA5M+SnBlLjLLGA2diI+B+UdI2cRykoNiuiGd5hEb35AH7XQxA16KXCT27WIgCKBZsFTWqk9DO0FiJ8hBaEurKlN+leuyVVKiKZGIvC3wzjcDiOX2aJebLcCMopYOKWC8F3ITgqzXvoQd6CtAATXjHQioCgQGYIRqgzOTn/jNdbrX9B1881pd2dRfE7MRKtXtv9dIopkJ0NX8G7ay9zquQtia34Hm602UF+1pnzuWYL3faT9MSlDBCJWV2ezY+m19moPfHIvh8e7p/H4cLx/Pn8Aa9oGVw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNjdEOwjAIRX/IiptZ38y+ZeuI1kFphMb49yMuMcYn37gH7gGeNSQphsWAW6jUrrkoJGF2FCiv6El/yNHJATIUsext/Qz74stpN2Q31DYDyYJq0wPUXoR/XU6qaPv/mSStb//Ily72Qzz15yHeN7q5R38=?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='lodestar_fonts_url-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A800%7CKarla%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyVjUsOwjAMRC9EMEUqKgvEWdLUDaZOHCWuKm5P2BUhfrsZzXs2LMk4iYpRIcwm8ewpFvAYMVMd3sStK2UDK1cvGLBAmntgGbCozUDRVcRJMEVvjC/O6t9Cg0ctoJJMklLTzwrOdZWJ0LBdQDEktop/HBiZ3JS/8x7FsDirJPGpmJEt5U9qxp7F1+ihUqv6kM7h1LTHXXNo9113vQNiaZc4?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"7920844","siteURL":"https:\/\/modemworld.me","xhrURL":"https:\/\/modemworld.me\/wp-admin\/admin-ajax.php","nonce":"bc302299ff","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pxezy-uqI","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrIpjxQfxW+aWlZQ2rUmL7u+tMEH24lO4OSe55plhSlyQi/FqYrpTQKiKMrq2A+IldV4P5seLFXKojliNYBgLzpCTll3aX7XvEgpkSa/1y4inUGfUD/SPirJuo4vEfyWI5KQVbvItXk/D2dpj31+sfwPadVA2'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1638269982h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://modemworld.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://modemworld.me/2021/12/07/lab-announces-change-to-e-mail-preferences-for-group-notices/" />
<link rel='shortlink' href='https://wp.me/pxezy-uqI' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmodemworld.me%2F2021%2F12%2F07%2Flab-announces-change-to-e-mail-preferences-for-group-notices%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmodemworld.me%2F2021%2F12%2F07%2Flab-announces-change-to-e-mail-preferences-for-group-notices%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lab announces change to e-mail preferences for Group notices" />
<meta property="og:url" content="https://modemworld.me/2021/12/07/lab-announces-change-to-e-mail-preferences-for-group-notices/" />
<meta property="og:description" content="Tuesday, December 7th, 2021: Linden Lab have announced a forthcoming change to e-mail notification preferences in respect of the receipt of Group notices received via e-mail when users are not logg…" />
<meta property="article:published_time" content="2021-12-07T17:10:15+00:00" />
<meta property="article:modified_time" content="2021-12-07T17:10:15+00:00" />
<meta property="og:site_name" content="Inara Pey: Living in a Modemworld" />
<meta property="og:image" content="https://modemworld.files.wordpress.com/2021/12/e-mail-verification-3.jpg" />
<meta property="og:image:width" content="1097" />
<meta property="og:image:height" content="676" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@InaraPey" />
<meta name="twitter:site" content="@InaraPey" />
<meta name="twitter:text:title" content="Lab announces change to e-mail preferences for Group&nbsp;notices" />
<meta name="twitter:image" content="https://modemworld.files.wordpress.com/2021/12/e-mail-verification-3.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://modemworld.me/?openidserver=1' />
<link rel='openid.delegate' href='https://modemworld.me/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://modemworld.me/osd.xml" title="Inara Pey: Living in a Modemworld" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Inara Pey: Living in a Modemworld" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Second Life, virtual worlds and virtual realities" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://modemworld.me/feed/;icon-uri=https://modemworld.files.wordpress.com/2020/11/inara-pey-2020.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Tuesday, December 7th, 2021: Linden Lab have announced a forthcoming change to e-mail notification preferences in respect of the receipt of Group notices received via e-mail when users are not logging in to Second Life. To quote the blog post in part: We will soon be adding an option to email notification preferences. Currently, you&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 1, 'tn': 'lodestar', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Advertisements' }, 'reportAd': { 'text': 'Report this ad' } }, 'siteid': 7920844 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://modemworld.me/2021/12/07/lab-announces-change-to-e-mail-preferences-for-group-notices/amp/"><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://modemworld.files.wordpress.com/2020/11/inara-pey-2020.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://modemworld.files.wordpress.com/2020/11/inara-pey-2020.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://modemworld.files.wordpress.com/2020/11/inara-pey-2020.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://modemworld.files.wordpress.com/2020/11/inara-pey-2020.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-116976 single-format-standard wp-embed-responsive customizer-styles-applied group-blog lodestar-footer-image has-sidebar has-top-content highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="header-top">
			<div class="wrap">
				<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Top Menu">
	<button class="menu-toggle" aria-controls="top-menu" aria-expanded="false">Menu</button>
	<div class="menu-top-2-container"><ul id="top-menu" class="menu"><li id="menu-item-68833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68833"><a href="http://modemworld.me">Home</a></li>
<li id="menu-item-56713" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-56713"><a href="https://modemworld.me/category/second-life/">SL</a>
<ul class="sub-menu">
	<li id="menu-item-56930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-56930"><a href="https://modemworld.me/category/second-life/news-opinion/">News &amp; Opinion</a>
	<ul class="sub-menu">
		<li id="menu-item-56714" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56714"><a href="https://modemworld.me/tag/sl-news/">SL News</a></li>
		<li id="menu-item-56715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56715"><a href="https://modemworld.me/category/second-life/news-opinion/news/in-the-press/">SL In the Press</a></li>
		<li id="menu-item-56758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56758"><a href="https://modemworld.me/category/second-life/news-opinion/opinion/">Opinion</a>
		<ul class="sub-menu">
			<li id="menu-item-56789" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56789"><a href="https://modemworld.me/tag/communications-and-ll/">Communications and LL</a></li>
			<li id="menu-item-56841" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56841"><a href="https://modemworld.me/tag/openspace/">OpenSpace</a></li>
			<li id="menu-item-56844" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56844"><a href="https://modemworld.me/tag/promoting-sl/">Promoting SL</a></li>
			<li id="menu-item-56842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56842"><a href="https://modemworld.me/tag/redzone/">RedZone</a></li>
			<li id="menu-item-56843" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56843"><a href="https://modemworld.me/tag/sl-tier/">SL Tier</a></li>
			<li id="menu-item-56845" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56845"><a href="https://modemworld.me/tag/virtual-privacy-and-identity/">Virtual Privacy and Identity</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-111246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111246"><a href="https://modemworld.me/category/second-life/reviews/art-in-second-life/">Art in Second Life</a>
	<ul class="sub-menu">
		<li id="menu-item-84052" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84052"><a href="https://modemworld.me/tag/galleries/">Galleries</a></li>
		<li id="menu-item-111247" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-111247"><a href="https://modemworld.me/tag/artists/">Artists</a></li>
	</ul>
</li>
	<li id="menu-item-56792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56792"><a href="https://modemworld.me/category/second-life/events/">Events</a>
	<ul class="sub-menu">
		<li id="menu-item-56804" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56804"><a href="https://modemworld.me/tag/bay-city/">Bay City</a></li>
		<li id="menu-item-56805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56805"><a href="https://modemworld.me/category/second-life/events/burn2-events/">BURN2</a></li>
		<li id="menu-item-74195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74195"><a href="https://modemworld.me/category/second-life/events/dance-performances/">Dance Performances</a></li>
		<li id="menu-item-56821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56821"><a href="https://modemworld.me/category/second-life/events/education/">Education</a>
		<ul class="sub-menu">
			<li id="menu-item-56822" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56822"><a href="https://modemworld.me/tag/general-education/">General Education</a></li>
			<li id="menu-item-56817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56817"><a href="https://modemworld.me/category/second-life/events/education/vwbpe/">VWBPE</a></li>
		</ul>
</li>
		<li id="menu-item-56791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56791"><a href="https://modemworld.me/category/second-life/events/relay-for-life-events/">Relay For Life</a>
		<ul class="sub-menu">
			<li id="menu-item-111868" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-111868"><a href="https://modemworld.me/tag/rfl-2021/">RFL 2021</a></li>
			<li id="menu-item-111869" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-111869"><a href="https://modemworld.me/tag/fantasy-faire-2021/">Fantasy Faire 2021</a></li>
			<li id="menu-item-97500" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-97500"><a href="https://modemworld.me/tag/rfl-archives/">RFL General Archives (2011-)</a></li>
		</ul>
</li>
		<li id="menu-item-56827" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56827"><a href="https://modemworld.me/tag/seanchai-library/">Seanchai Library</a></li>
		<li id="menu-item-58157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58157"><a href="https://modemworld.me/category/second-life/events/slb/">SL Birthday</a>
		<ul class="sub-menu">
			<li id="menu-item-109987" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-109987"><a href="https://modemworld.me/tag/sl18b/">2021</a></li>
			<li id="menu-item-97491" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-97491"><a href="https://modemworld.me/tag/slb-archives-2012/">SLB Archives (2011-)</a></li>
		</ul>
</li>
		<li id="menu-item-56833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56833"><a href="https://modemworld.me/category/second-life/events/slcc/">SLCC</a></li>
		<li id="menu-item-56834" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56834"><a href="https://modemworld.me/tag/virtual-ability/">Virtual Ability</a></li>
		<li id="menu-item-56835" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-56835"><a href="https://modemworld.me/tag/misc-events/">Misc Events</a>
		<ul class="sub-menu">
			<li id="menu-item-56823" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56823"><a href="https://modemworld.me/tag/one-billion-rising/">One Billion Rising</a></li>
			<li id="menu-item-60447" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-60447"><a href="https://modemworld.me/tag/stand-up-2-cancer/">Stand Up 2 Cancer</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-56869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56869"><a href="https://modemworld.me/category/second-life/reviews/exploring-second-life/">Region Visits</a></li>
	<li id="menu-item-56998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56998"><a href="https://modemworld.me/category/second-life/reviews/">Reviews</a>
	<ul class="sub-menu">
		<li id="menu-item-56837" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-56837"><a href="https://modemworld.me/tag/games-in-sl/">Games in SL</a>
		<ul class="sub-menu">
			<li id="menu-item-99250" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-99250"><a href="https://modemworld.me/2018/07/28/an-inside-look-at-get-the-freight-out-in-second-life/">Get the Freight Out (GTFO)</a></li>
			<li id="menu-item-99251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99251"><a href="https://modemworld.me/gtfo-getting-started/">GTFO: Getting Started</a></li>
			<li id="menu-item-56838" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56838"><a href="https://modemworld.me/tag/madpea-games/">MadPea Games</a></li>
			<li id="menu-item-56839" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56839"><a href="https://modemworld.me/tag/sl-winter-games/">SL Winter Games</a></li>
		</ul>
</li>
		<li id="menu-item-81560" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-81560"><a href="https://modemworld.me/tag/premium-membership/">Premium Membership</a>
		<ul class="sub-menu">
			<li id="menu-item-109992" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-109992"><a href="https://modemworld.me/tag/linden-homes/">Linden Homes</a></li>
			<li id="menu-item-56840" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56840"><a href="https://modemworld.me/tag/premium-gifts/">Premium Gifts</a></li>
		</ul>
</li>
		<li id="menu-item-64681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64681"><a href="https://modemworld.me/tag/sl-annual-reviews/">SL Annual Reviews</a></li>
		<li id="menu-item-56919" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56919"><a href="https://modemworld.me/tag/sl-product-reviews/">SL Product Reviews</a></li>
		<li id="menu-item-56920" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56920"><a href="https://modemworld.me/tag/sl-tools/">SL Tools</a></li>
		<li id="menu-item-56921" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-56921"><a href="https://modemworld.me/tag/misc-reviews/">Misc Reviews</a>
		<ul class="sub-menu">
			<li id="menu-item-56878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56878"><a href="https://modemworld.me/category/second-life/reviews/the-drax-files/">The Drax Files</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-56724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56724"><a href="https://modemworld.me/category/second-life/sl-tech/sl-project-updates/">User Group Meetings</a>
	<ul class="sub-menu">
		<li id="menu-item-79742" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-79742"><a href="https://modemworld.me/tag/concierge-land-user-group/">Concierge &amp; Land user group</a></li>
		<li id="menu-item-73655" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-73655"><a href="https://modemworld.me/tag/content-creation/">Content Creation</a></li>
		<li id="menu-item-80145" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-80145"><a href="https://modemworld.me/tag/governance-user-group/">Governance User Group</a></li>
		<li id="menu-item-73654" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-73654"><a href="https://modemworld.me/tag/simulator-user-group/">Simulator User Group</a></li>
		<li id="menu-item-56916" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56916"><a href="https://modemworld.me/tag/tpv-developer-meetings/">TPV Developer meetings</a></li>
		<li id="menu-item-73656" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-73656"><a href="https://modemworld.me/tag/web-user-group/">Web User Group</a></li>
	</ul>
</li>
	<li id="menu-item-56925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56925"><a href="https://modemworld.me/category/second-life/sl-tech/viewers/">Viewers</a>
	<ul class="sub-menu">
		<li id="menu-item-56760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56760"><a href="https://modemworld.me/viewer-round-up-page/">Current Viewer Releases Page</a></li>
		<li id="menu-item-56729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56729"><a href="https://modemworld.me/category/second-life/sl-tech/viewers/viewer-release-summaries/">Viewer Release Summaries</a></li>
		<li id="menu-item-91769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91769"><a href="https://modemworld.me/category/second-life/sl-tech/viewers/v5-v6-style/">V6 Style Viewer</a>
		<ul class="sub-menu">
			<li id="menu-item-100379" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100379"><a href="https://modemworld.me/tag/alchemy/">Alchemy</a></li>
			<li id="menu-item-111250" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-111250"><a href="https://modemworld.me/tag/black-dragon-viewer/">Black Dragon Viewer</a></li>
			<li id="menu-item-100381" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100381"><a href="https://modemworld.me/tag/catznip/">Catznip</a></li>
			<li id="menu-item-100378" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100378"><a href="https://modemworld.me/tag/firestorm/">Firestorm</a></li>
			<li id="menu-item-100382" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100382"><a href="https://modemworld.me/tag/kirstens-viewer/">Kirsten&#8217;s Viewer</a></li>
			<li id="menu-item-111249" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-111249"><a href="https://modemworld.me/tag/kokua-viewer/">Kokua Viewer</a></li>
			<li id="menu-item-111252" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-111252"><a href="https://modemworld.me/tag/restrained-love-viewer/">Restrained Love Viewer</a></li>
			<li id="menu-item-56731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56731"><a href="https://modemworld.me/category/second-life/sl-tech/viewers/v5-v6-style/sl-viewer/">SL Viewer</a></li>
		</ul>
</li>
		<li id="menu-item-56727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56727"><a href="https://modemworld.me/category/second-life/sl-tech/viewers/v1-style/">V1 Style Viewer</a>
		<ul class="sub-menu">
			<li id="menu-item-100386" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100386"><a href="https://modemworld.me/tag/cool-vl/">Cool VL</a></li>
			<li id="menu-item-111251" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-111251"><a href="https://modemworld.me/tag/singularity-viewer/">Singularity Viewer</a></li>
		</ul>
</li>
		<li id="menu-item-100387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100387"><a href="https://modemworld.me/category/second-life/sl-tech/viewers/android-ios/">Android &amp; iOS</a>
		<ul class="sub-menu">
			<li id="menu-item-56927" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56927"><a href="https://modemworld.me/tag/littlesight/">LittleSight</a></li>
			<li id="menu-item-111256" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-111256"><a href="https://modemworld.me/tag/metachat/">MetaChat</a></li>
			<li id="menu-item-98277" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-98277"><a href="https://modemworld.me/tag/speedlight/">Speedlight</a></li>
			<li id="menu-item-98276" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-98276"><a href="https://modemworld.me/tag/sl-mobile/">SL Mobile</a></li>
		</ul>
</li>
		<li id="menu-item-56756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56756"><a href="https://modemworld.me/category/second-life/sl-tech/viewers/other-viewers-and-clients/">Other Viewers &amp; Clients</a>
		<ul class="sub-menu">
			<li id="menu-item-56926" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56926"><a href="https://modemworld.me/tag/group-tools/">Group Tools</a></li>
			<li id="menu-item-100389" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100389"><a href="https://modemworld.me/tag/radegast/">Radegast</a></li>
			<li id="menu-item-100388" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100388"><a href="https://modemworld.me/tag/speedlight/">Speedlight</a></li>
		</ul>
</li>
		<li id="menu-item-98280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98280"><a href="https://modemworld.me/category/second-life/sl-tech/viewers/outdated-and-discontinued/">Outdated and Discontinued</a></li>
		<li id="menu-item-56726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56726"><a href="https://modemworld.me/category/second-life/sl-tech/viewers/third-party-viewer-policy/">Third Party Viewer Policy</a></li>
	</ul>
</li>
	<li id="menu-item-99242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99242"><a href="https://modemworld.me/index/">Tutorials</a>
	<ul class="sub-menu">
		<li id="menu-item-99525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99525"><a href="https://modemworld.me/index/">Tutorials Index</a></li>
		<li id="menu-item-99246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99246"><a href="https://wp.me/Pxezy-31I/#report">Web &amp; Reporting Tools</a>
		<ul class="sub-menu">
			<li id="menu-item-94263" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-94263"><a href="https://modemworld.me/2017/03/24/raising-abuse-reports-in-second-life/">Abuse Reports</a></li>
			<li id="menu-item-95422" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-95422"><a href="https://modemworld.me/2020/01/03/sl-jira-tutorial-part-1-bug-reports/">Bug Reports</a></li>
			<li id="menu-item-95421" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-95421"><a href="https://modemworld.me/2020/01/03/sl-jira-tutorial-part-2-feature-requests/">Feature Requests</a></li>
			<li id="menu-item-94264" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-94264"><a href="https://modemworld.me/2014/06/18/group-bans-an-overview/">Group Bans</a></li>
			<li id="menu-item-103212" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-103212"><a href="https://modemworld.me/2018/03/27/creating-second-life-place-pages/">Second Life Place Pages</a></li>
			<li id="menu-item-95891" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-95891"><a href="https://modemworld.me/2019/07/22/tilia-how-to-ensure-your-process-credit-information-is-on-file/">Verifying your process credit information</a></li>
			<li id="menu-item-95890" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-95890"><a href="https://modemworld.me/2017/01/28/important-verifying-your-e-mail-address-with-second-life/">Verifying your SL e-mail address</a></li>
		</ul>
</li>
		<li id="menu-item-99001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99001"><a href="https://modemworld.me/category/second-life/tutorials/">Viewer Tutorials</a>
		<ul class="sub-menu">
			<li id="menu-item-98997" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-98997"><a href="https://modemworld.me/2019/08/27/bakes-on-mesh-a-basic-primer/">Bakes on Mesh Primer</a></li>
			<li id="menu-item-99249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99249"><a href="https://modemworld.me/index/debug-settings/">Debug Settings</a></li>
			<li id="menu-item-104828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-104828"><a href="https://modemworld.me/">EEP Tutorials</a>
			<ul class="sub-menu">
				<li id="menu-item-98998" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-98998"><a href="https://modemworld.me/2020/04/21/environment-enhancement-project-a-primer/">EEP  &#8211; a primer</a></li>
				<li id="menu-item-98999" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-98999"><a href="https://modemworld.me/2020/04/21/tutorial-environment-enhancements-project-eep/">EEP In-Depth Tutorial</a></li>
				<li id="menu-item-104829" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-104829"><a href="https://modemworld.me/2020/08/29/eep-tutorial-reflective-floors/">EEP Tutorial: reflective floors</a></li>
			</ul>
</li>
			<li id="menu-item-100011" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-100011"><a href="https://modemworld.me/2020/05/19/tutorial-viewer-camera-presets/">Viewer Camera Presets</a></li>
			<li id="menu-item-94265" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-94265"><a href="https://modemworld.me/2013/07/12/new-viewer-release-process-implemented/">Viewer Release Process</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-56781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56781"><a href="https://modemworld.me/category/linden-lab/">LL</a>
<ul class="sub-menu">
	<li id="menu-item-56768" class="menu-item menu-item-type-149 menu-item-object-post_tag menu-item-has-children menu-item-56768"><a>CEO and Board</a>
	<ul class="sub-menu">
		<li id="menu-item-111857" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-111857"><a href="https://modemworld.me/tag/ll-board/">LL Board</a></li>
		<li id="menu-item-56782" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56782"><a href="https://modemworld.me/tag/ll-ceo/">LL CEO</a></li>
	</ul>
</li>
	<li id="menu-item-56783" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56783"><a href="https://modemworld.me/tag/ll-news/">LL News</a></li>
	<li id="menu-item-111858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111858"><a href="https://modemworld.me/category/linden-lab/transcripts/">Meeting Transcripts/Summaries</a>
	<ul class="sub-menu">
		<li id="menu-item-111861" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-111861"><a href="https://modemworld.me/tag/lab-gab/">Lab Gab and Lab Chat</a></li>
		<li id="menu-item-111859" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-111859"><a href="https://modemworld.me/tag/lindens-at-vwbpe/">Lindens at VWBPE</a></li>
		<li id="menu-item-111860" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-111860"><a href="https://modemworld.me/tag/meet-the-lindens/">SLB Meet the Lindens</a></li>
		<li id="menu-item-111862" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-111862"><a href="https://modemworld.me/tag/town-hall-meetings/">Town Hall Meetings</a></li>
	</ul>
</li>
	<li id="menu-item-56788" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56788"><a href="https://modemworld.me/tag/tax/">Tax</a></li>
	<li id="menu-item-56787" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56787"><a href="https://modemworld.me/tag/terms-of-service/">Terms of Service</a></li>
	<li id="menu-item-97945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97945"><a href="https://modemworld.me/category/linden-lab/tilia/">Tilia</a>
	<ul class="sub-menu">
		<li id="menu-item-97875" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-97875"><a href="https://modemworld.me/tag/tilia-news/">Tilia News</a></li>
		<li id="menu-item-97874" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-97874"><a href="https://modemworld.me/tag/tilia-and-sl/">Tilia and SL</a></li>
	</ul>
</li>
	<li id="menu-item-86894" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-86894"><a href="https://modemworld.me/tag/discontinued-products/">Discontinued Products</a>
	<ul class="sub-menu">
		<li id="menu-item-56786" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56786"><a href="https://modemworld.me/tag/blocksworld/">Blocksworld</a></li>
		<li id="menu-item-111612" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-111612"><a href="https://modemworld.me/tag/creatorverse/">Creatorverse</a></li>
		<li id="menu-item-111614" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-111614"><a href="https://modemworld.me/tag/desura/">Desura</a></li>
		<li id="menu-item-111613" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-111613"><a href="https://modemworld.me/tag/dio/">Dio</a></li>
		<li id="menu-item-87717" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-87717"><a href="https://modemworld.me/tag/patterns/">Patterns</a></li>
		<li id="menu-item-111615" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-111615"><a href="https://modemworld.me/tag/versu/">Versu</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-56847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56847"><a href="https://modemworld.me/category/other-worlds-and-tech/">Other Worlds &amp; Tech</a>
<ul class="sub-menu">
	<li id="menu-item-56862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56862"><a href="https://modemworld.me/category/other-worlds-and-tech/ar-and-vr/">AR and VR</a>
	<ul class="sub-menu">
		<li id="menu-item-56863" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56863"><a href="https://modemworld.me/tag/augmented-reality/">Augmented Reality</a></li>
		<li id="menu-item-56866" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56866"><a href="https://modemworld.me/tag/virtual-reality/">Virtual Reality</a></li>
	</ul>
</li>
	<li id="menu-item-60525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60525"><a href="https://modemworld.me/category/other-worlds-and-tech/space-sunday/">Astronomy and Space</a></li>
	<li id="menu-item-56824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56824"><a href="https://modemworld.me/category/sansar/">Sansar</a>
	<ul class="sub-menu">
		<li id="menu-item-71686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71686"><a href="https://modemworld.me/category/sansar/sansar-news-announcements/">News &amp; Announcements</a></li>
		<li id="menu-item-71684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71684"><a href="https://modemworld.me/category/sansar/exploring-sansar/">Exploring Sansar</a>
		<ul class="sub-menu">
			<li id="menu-item-71683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71683"><a href="https://modemworld.me/category/sansar/art-in-sansar/">Art in Sansar</a></li>
			<li id="menu-item-73692" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-73692"><a href="https://modemworld.me/tag/sansar-experiences/">Sansar Experiences</a></li>
		</ul>
</li>
		<li id="menu-item-70636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70636"><a href="https://modemworld.me/category/sansar/sansar-updates/">Technical Updates</a></li>
		<li id="menu-item-70184" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-70184"><a href="https://modemworld.me/tag/sansar-help/">Sansar Help</a></li>
		<li id="menu-item-71687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71687"><a href="https://modemworld.me/category/sansar/sansar-personal/">Sansar Personal</a></li>
	</ul>
</li>
	<li id="menu-item-56846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56846"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/">Other Virtual Worlds Archive</a>
	<ul class="sub-menu">
		<li id="menu-item-56854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56854"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/blue-mars/">Blue Mars</a></li>
		<li id="menu-item-56855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56855"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/cloud-party/">Cloud Party</a></li>
		<li id="menu-item-56856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56856"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/high-fidelity/">High Fidelity</a></li>
		<li id="menu-item-63602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63602"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/opensim/">OpenSim</a></li>
		<li id="menu-item-56860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56860"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/opensim/">OpenSim Grids</a>
		<ul class="sub-menu">
			<li id="menu-item-56853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56853"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/avination/">Avination</a></li>
			<li id="menu-item-56857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56857"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/inworldz/">Inworldz</a></li>
			<li id="menu-item-56858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56858"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/kitely/">Kitely</a></li>
			<li id="menu-item-56859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56859"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/moses/">MOSES</a></li>
			<li id="menu-item-56861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56861"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/osgrid/">OSGrid</a></li>
			<li id="menu-item-56849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56849"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/spoton3d/">SpotON3D</a></li>
		</ul>
</li>
		<li id="menu-item-56848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56848"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/sine-wave/">Sine Wave</a></li>
		<li id="menu-item-56850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56850"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/sunaeon/">SunAeon</a></li>
		<li id="menu-item-56851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56851"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/the-blu/">The Blu</a></li>
		<li id="menu-item-56852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56852"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/versu/">Versu</a></li>
	</ul>
</li>
	<li id="menu-item-56922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56922"><a href="https://modemworld.me/category/other-worlds-and-tech/tech-news/">General Tech News</a></li>
</ul>
</li>
<li id="menu-item-56892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56892"><a href="https://modemworld.me/my-bits/">Blog Bits</a>
<ul class="sub-menu">
	<li id="menu-item-82227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82227"><a href="https://modemworld.me/category/about-me/">About Me</a>
	<ul class="sub-menu">
		<li id="menu-item-56891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56891"><a href="https://modemworld.me/about-me/about/">Who I Am</a></li>
		<li id="menu-item-56894" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56894"><a href="https://modemworld.me/tag/blogging-and-me/">Blogging and Me</a></li>
		<li id="menu-item-56895" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56895"><a href="https://modemworld.me/tag/my-sl/">My SL</a></li>
		<li id="menu-item-56898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56898"><a href="https://modemworld.me/about-me/my-videos/">My Videos Index</a></li>
		<li id="menu-item-56904" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56904"><a href="https://modemworld.me/tag/fallingwater/">Fallingwater</a></li>
		<li id="menu-item-56903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56903"><a href="https://modemworld.me/ds-essays/">D/s Essays Index</a></li>
	</ul>
</li>
	<li id="menu-item-67275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67275"><a href="https://modemworld.me/blog-guidelines/">Blog Guidelines</a></li>
	<li id="menu-item-56893" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56893"><a href="https://modemworld.me/tag/blog-navigation/">Blog Navigation</a></li>
	<li id="menu-item-56901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56901"><a href="https://modemworld.me/about-me/my-viewer-review-systems-and-settings/">My Review Systems and Settings</a></li>
	<li id="menu-item-76313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76313"><a href="https://modemworld.me/privacy-statement/">Privacy Statement</a></li>
</ul>
</li>
<li id="menu-item-60617" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-60617"><a href="https://modemworld.me/tag/guest-posts/">Guests</a>
<ul class="sub-menu">
	<li id="menu-item-64773" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64773"><a href="https://modemworld.me/tag/beq-janus/">Beq Janus</a></li>
	<li id="menu-item-60618" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-60618"><a href="https://modemworld.me/tag/caledonia-skytower/">Caledonia Skytower</a></li>
	<li id="menu-item-65821" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65821"><a href="https://modemworld.me/tag/marianne-mccann/">Marianne McCann</a></li>
	<li id="menu-item-100720" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100720"><a href="https://modemworld.me/tag/r/">R.</a></li>
</ul>
</li>
<li id="menu-item-56790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56790"><a href="https://modemworld.me/about-me/contact-me/">Contact</a></li>
</ul></div></nav><!-- #site-navigation -->
											</div>
		</div><!-- .header-top -->

		
<div class="custom-header">
	
			<div class="custom-header-image" style="background-image: url(https://modemworld.files.wordpress.com/2021/06/cropped-ip-background-2-5.png)">
				<div class="site-branding">
	<div class="wrap">

		
					<p class="site-title"><a href="https://modemworld.me/" rel="home">Inara Pey: Living in a Modemworld</a></p>
		
						<p class="site-description">Second Life, virtual worlds and virtual realities</p>
		
	</div><!-- .wrap -->
</div><!-- .site-branding -->
			</div>

		
</div><!-- .custom-header -->

	</header>

	<div id="content" class="site-content">

<div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-116976" class="post-116976 post type-post status-publish format-standard hentry category-news tag-second-life tag-sl-news">
	
	<header class="entry-header">
		<h1 class="entry-title">Lab announces change to e-mail preferences for Group&nbsp;notices</h1>				<div class="entry-meta">
					<span class="posted-on">Posted on <a href="https://modemworld.me/2021/12/07/lab-announces-change-to-e-mail-preferences-for-group-notices/" rel="bookmark"><time class="entry-date published updated" datetime="2021-12-07T17:10:15+00:00">December 7, 2021</time></a></span><span class="byline"> <span class="byline-prefix">by</span> <span class="author vcard"><a class="url fn n" href="https://modemworld.me/author/peysworld/">Inara Pey</a></span></span>				</div><!-- .entry-meta -->

				</header>
	<div class="entry-content">
		<p><img class="size-full alignleft" src="https://modemworld.files.wordpress.com/2020/05/sl_2020_logo_white_bkgrnd.png?w=300&amp;h=150" width="300" height="150" />Tuesday, December 7th, 2021: Linden Lab have <a href="https://community.secondlife.com/blogs/entry/9561-email-preference-changes/">announced</a> a forthcoming change to e-mail notification preferences in respect of the receipt of Group notices received via e-mail when users are not logging in to Second Life.</p>
<p>To quote the blog post in part:</p>
<blockquote>
<h6><em>We will soon be adding an option to email notification preferences. Currently, you can choose to receive IMs in your email when you are not logged in to Second Life. There will now be an additional setting that controls whether you receive Group notices in e-mail.</em></h6>
<h6><em>We are rolling this change out in stages. If you change your settings, it may be up to two weeks before it takes effect.</em></h6>
<h6><em>The default for the new setting affecting Group notices will be OFF. If you wish to receive Group notices in email, you will need to visit the web page and opt in.</em></h6>
<h6><em>This change is motivated by feedback from our community as well as residents frequently marking Group Notice emails as spam.  We want emails to our residents to be as relevant and useful as possible.</em></h6>
<p style="text-align:right;font-size:small;">&#8211; <a href="https://community.secondlife.com/blogs/entry/9561-email-preference-changes/">via Linden Lab</a></p>
</blockquote>
<p>The ability to opt-in to receiving Group notices can be found on your account dashboard at secondlife.com (there is a direct link provided in the official blog post), under Account → Change Email Settings.</p>
<p>Note that this is an option subject to <a href="https://modemworld.me/2021/09/22/second-life-multi-factor-authentication-the-what-and-how/">multi-factor verification</a> when accessing it, and the option includes a check box and dedicated Save button that must be clicked in order to update any changes, as per the image below.</p>
<figure data-shortcode="caption" id="attachment_116981" aria-describedby="caption-attachment-116981" style="width: 700px" class="wp-caption aligncenter"><img loading="lazy" data-attachment-id="116981" data-permalink="https://modemworld.me/2021/12/07/lab-announces-change-to-e-mail-preferences-for-group-notices/e-mail-verification-3/" data-orig-file="https://modemworld.files.wordpress.com/2021/12/e-mail-verification-3.jpg" data-orig-size="1097,676" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="e-mail verification-3" data-image-description="" data-image-caption="&lt;p&gt;As from December 15th, 2021, anyone wishing to receive Group notifications as e-mails when they are not logged-in to SL will have to explicitly update their account e-mail options in order to do so&lt;/p&gt;
" data-medium-file="https://modemworld.files.wordpress.com/2021/12/e-mail-verification-3.jpg?w=300" data-large-file="https://modemworld.files.wordpress.com/2021/12/e-mail-verification-3.jpg?w=700" class="size-full wp-image-116981" src="https://modemworld.files.wordpress.com/2021/12/e-mail-verification-3.jpg?w=700&#038;h=431" alt="" width="700" height="431" srcset="https://modemworld.files.wordpress.com/2021/12/e-mail-verification-3.jpg?w=700&amp;h=431 700w, https://modemworld.files.wordpress.com/2021/12/e-mail-verification-3.jpg?w=150&amp;h=92 150w, https://modemworld.files.wordpress.com/2021/12/e-mail-verification-3.jpg?w=300&amp;h=185 300w, https://modemworld.files.wordpress.com/2021/12/e-mail-verification-3.jpg?w=768&amp;h=473 768w, https://modemworld.files.wordpress.com/2021/12/e-mail-verification-3.jpg?w=1024&amp;h=631 1024w, https://modemworld.files.wordpress.com/2021/12/e-mail-verification-3.jpg 1097w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption id="caption-attachment-116981" class="wp-caption-text"><em>As from December 15th, 2021, anyone wishing to receive Group notices as e-mails when they are not logged-in to SL will have to explicitly update their account e-mail options in order to do so</em></figcaption></figure>
<p>Finally, and as per the comment in red on the Change Email Setting page, and the note within the official blog post, this option <em>must</em> be checked by anyone who wishes to continue to receive Group notices via e-mail when not logged in to Second Life, from December 15th onwards,</p>
			<div id="atatags-79208441-61afa273c7c14"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-79208441-61afa273c7c14',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Rate this:</h3><div class="cs-rating pd-rating" id="pd_rating_holder_378456_post_116976"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-116976" class="share-twitter sd-button share-icon" href="https://modemworld.me/2021/12/07/lab-announces-change-to-e-mail-preferences-for-group-notices/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://modemworld.me/2021/12/07/lab-announces-change-to-e-mail-preferences-for-group-notices/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://modemworld.me/2021/12/07/lab-announces-change-to-e-mail-preferences-for-group-notices/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-116976" class="share-pinterest sd-button share-icon" href="https://modemworld.me/2021/12/07/lab-announces-change-to-e-mail-preferences-for-group-notices/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-116976" class="share-facebook sd-button share-icon" href="https://modemworld.me/2021/12/07/lab-announces-change-to-e-mail-preferences-for-group-notices/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://modemworld.me/2021/12/07/lab-announces-change-to-e-mail-preferences-for-group-notices/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://modemworld.me/2021/12/07/lab-announces-change-to-e-mail-preferences-for-group-notices/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7920844-116976-61afa273cb46a' data-src='//widgets.wp.com/likes/index.html?ver=20211129#blog_id=7920844&amp;post_id=116976&amp;origin=modemworld.wordpress.com&amp;obj_id=7920844-116976-61afa273cb46a&amp;domain=modemworld.me' data-name='like-post-frame-7920844-116976-61afa273cb46a' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div>
	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://modemworld.me/tag/second-life/" rel="tag">Second Life</a>, <a href="https://modemworld.me/tag/sl-news/" rel="tag">SL News</a></span>	</footer><!-- .entry-footer -->

		<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<span class="avatar-container"><img alt='' src='https://1.gravatar.com/avatar/d51d7f3747597fc79d6da7e83c52e404?s=100&#038;d=identicon&#038;r=PG' class='avatar avatar-100' height='100' width='100' /></span>		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Inara Pey</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Eclectic virtual world blogger with a focus on Second Life, VR, virtual environments and technology.			<a class="author-link" href="https://modemworld.me/author/peysworld/" rel="author">
				View all posts by Inara Pey			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://modemworld.me/2021/12/07/scyllas-study-of-the-virtual-toxic-in-second-life/" rel="prev"><span class="nav-subtitle">Previous Post</span> <span class="nav-title">Scylla&#8217;s study of the Virtual Toxic in Second&nbsp;Life</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			One thought on &ldquo;<span>Lab announces change to e-mail preferences for Group&nbsp;notices</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-110020" class="comment byuser comment-author-isfullofcrap even thread-even depth-1 highlander-comment">
			<article id="div-comment-110020" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><img alt='' src='https://0.gravatar.com/avatar/6f8d980e3ba4590cdf39b6f5b4a5ec9d?s=100&#038;d=identicon&#038;r=PG' class='avatar avatar-100' height='100' width='100' /></span>						<b class="fn"><a href='http://oneadayuntilthedayidie.com' rel='external nofollow ugc' class='url'>R.</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://modemworld.me/2021/12/07/lab-announces-change-to-e-mail-preferences-for-group-notices/#comment-110020"><time datetime="2021-12-07T17:12:49+00:00">December 7, 2021 at 17:12</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The text between the two offline notification settings is inconsistent:<br />
Email and email<br />
via and as<br />
One ends with a period, the other doesn&#8217;t.</p>
<p>Seems they need someone reviewing the UX/UI.<br />
-R, professional technical writer/editor/trainer</p>
<p id="comment-like-110020" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://modemworld.me/2021/12/07/lab-announces-change-to-e-mail-preferences-for-group-notices/?like_comment=110020&#038;_wpnonce=e0a6a1745c" class="comment-like-link needs-login" rel="nofollow" data-blog="7920844"><span>Like</span></a><span id="comment-like-count-110020" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://modemworld.me/2021/12/07/lab-announces-change-to-e-mail-preferences-for-group-notices/?replytocom=110020#respond' data-commentid="110020" data-postid="116976" data-belowelement="div-comment-110020" data-respondelement="respond" data-replyto="Reply to R." aria-label='Reply to R.'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol>

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Have any thoughts? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/07/lab-announces-change-to-e-mail-preferences-for-group-notices/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://modemworld.me/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e5655962fe" /><input type="hidden" name="_wp_http_referer" value="/2021/12/07/lab-announces-change-to-e-mail-preferences-for-group-notices/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='116976' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7487e99a97" /></p>
<input type="hidden" name="genseq" value="1638900339" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="35"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
		</main><!-- #main -->
	</div><!-- #primary -->
	
<aside id="secondary" class="widget-area" role="complementary">
				<div id="atatags-79208443-61afa273cdca1"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-79208443-61afa273cdca1',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script><section id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>December 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://modemworld.me/2021/12/01/" aria-label="Posts published on December 1, 2021">1</a></td><td><a href="https://modemworld.me/2021/12/02/" aria-label="Posts published on December 2, 2021">2</a></td><td><a href="https://modemworld.me/2021/12/03/" aria-label="Posts published on December 3, 2021">3</a></td><td><a href="https://modemworld.me/2021/12/04/" aria-label="Posts published on December 4, 2021">4</a></td><td><a href="https://modemworld.me/2021/12/05/" aria-label="Posts published on December 5, 2021">5</a></td>
	</tr>
	<tr>
		<td><a href="https://modemworld.me/2021/12/06/" aria-label="Posts published on December 6, 2021">6</a></td><td id="today"><a href="https://modemworld.me/2021/12/07/" aria-label="Posts published on December 7, 2021">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://modemworld.me/2021/11/">&laquo; Nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></section><section id="text-11" class="widget widget_text"><h2 class="widget-title">Search this Site</h2>			<div class="textwidget">Find me on Google by typing <a href="https://www.google.co.uk/search?q=site:modemworld.me&amp;ie=utf-8&amp;oe=utf-8&amp;gws_rd=cr&amp;ei=juygVc-BHImE7QaRtZzoAQ" target="_blank" rel="noopener">site:modemworld.me</a>. Or use the search options below.</div>
		</section><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://modemworld.me/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Categories</h2><form action="https://modemworld.me" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="54">General&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Humour&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="214515">Linden Lab&nbsp;&nbsp;(194)</option>
	<option class="level-1" value="1224531">&nbsp;&nbsp;&nbsp;Tilia&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="15982">&nbsp;&nbsp;&nbsp;Transcripts&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="26663268">My Bits&nbsp;&nbsp;(300)</option>
	<option class="level-0" value="5852232">Non-SL&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="467889919">Other Worlds and Tech&nbsp;&nbsp;(633)</option>
	<option class="level-1" value="291873101">&nbsp;&nbsp;&nbsp;AR and VR&nbsp;&nbsp;(53)</option>
	<option class="level-1" value="97657">&nbsp;&nbsp;&nbsp;Other Worlds&nbsp;&nbsp;(131)</option>
	<option class="level-2" value="45116671">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Avination&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="4311866">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Blue Mars&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="24672144">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cloud Party&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="369193">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;High Fidelity&nbsp;&nbsp;(33)</option>
	<option class="level-2" value="34263834">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Inworldz&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="30077541">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kitely&nbsp;&nbsp;(26)</option>
	<option class="level-2" value="2858">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;MOSES&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1838096">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;OpenSim&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="4667232">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;OSGrid&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="28187562">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SpotON3D&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="57088761">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SunAeon&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="63788436">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;The Blu&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="23838943">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Versu&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="252108828">&nbsp;&nbsp;&nbsp;Space Sunday&nbsp;&nbsp;(441)</option>
	<option class="level-1" value="3846">&nbsp;&nbsp;&nbsp;Tech News&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1318325">Sansar&nbsp;&nbsp;(246)</option>
	<option class="level-1" value="593824037">&nbsp;&nbsp;&nbsp;Art in Sansar&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="585518534">&nbsp;&nbsp;&nbsp;Exploring Sansar&nbsp;&nbsp;(39)</option>
	<option class="level-1" value="593824934">&nbsp;&nbsp;&nbsp;Sansar News &amp; Announcements&nbsp;&nbsp;(71)</option>
	<option class="level-1" value="593825031">&nbsp;&nbsp;&nbsp;Sansar Personal&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="588078869">&nbsp;&nbsp;&nbsp;Sansar Updates&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="2964">Second Life&nbsp;&nbsp;(7,389)</option>
	<option class="level-1" value="924">&nbsp;&nbsp;&nbsp;Events&nbsp;&nbsp;(1,489)</option>
	<option class="level-2" value="119101216">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;BURN2&nbsp;&nbsp;(44)</option>
	<option class="level-2" value="4407699">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dance Performances&nbsp;&nbsp;(24)</option>
	<option class="level-2" value="1342">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Education&nbsp;&nbsp;(53)</option>
	<option class="level-3" value="18628418">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;VWBPE&nbsp;&nbsp;(38)</option>
	<option class="level-2" value="312834">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Misc Events&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="11919742">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Relay For Life&nbsp;&nbsp;(238)</option>
	<option class="level-3" value="8823110">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fantasy Faire&nbsp;&nbsp;(109)</option>
	<option class="level-2" value="417186">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SLB&nbsp;&nbsp;(184)</option>
	<option class="level-2" value="475687">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SLCC&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="4091">&nbsp;&nbsp;&nbsp;News-Opinion&nbsp;&nbsp;(1,196)</option>
	<option class="level-2" value="103">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;News&nbsp;&nbsp;(914)</option>
	<option class="level-3" value="24875">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;In the Press&nbsp;&nbsp;(49)</option>
	<option class="level-2" value="352">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Opinion&nbsp;&nbsp;(315)</option>
	<option class="level-1" value="309">&nbsp;&nbsp;&nbsp;Reviews&nbsp;&nbsp;(2,640)</option>
	<option class="level-2" value="5228565">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Art in Second Life&nbsp;&nbsp;(1,309)</option>
	<option class="level-3" value="186539">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;UWA&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1556386">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Exploring Second Life&nbsp;&nbsp;(1,183)</option>
	<option class="level-2" value="150747910">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;The Drax Files&nbsp;&nbsp;(53)</option>
	<option class="level-1" value="54033381">&nbsp;&nbsp;&nbsp;SL Tech&nbsp;&nbsp;(2,169)</option>
	<option class="level-2" value="191631369">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SL Project Updates&nbsp;&nbsp;(1,117)</option>
	<option class="level-3" value="191852279">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2010 Project Updates&nbsp;&nbsp;(6)</option>
	<option class="level-3" value="191852255">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2011 Project Updates&nbsp;&nbsp;(11)</option>
	<option class="level-3" value="191852225">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2012 Project Updates&nbsp;&nbsp;(72)</option>
	<option class="level-3" value="191852192">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2013 Project Updates&nbsp;&nbsp;(144)</option>
	<option class="level-3" value="206695721">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2014 Project Updates&nbsp;&nbsp;(119)</option>
	<option class="level-3" value="317180392">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2015 Project Updates&nbsp;&nbsp;(79)</option>
	<option class="level-3" value="437826384">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2016 Project Updates&nbsp;&nbsp;(123)</option>
	<option class="level-3" value="553655536">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2017 Project Updates&nbsp;&nbsp;(113)</option>
	<option class="level-3" value="601422097">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2018 Project Updates&nbsp;&nbsp;(121)</option>
	<option class="level-3" value="668044397">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2019 Project Updates&nbsp;&nbsp;(116)</option>
	<option class="level-3" value="692552067">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2020 Project Updates&nbsp;&nbsp;(112)</option>
	<option class="level-3" value="712683937">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2021 Project updates&nbsp;&nbsp;(93)</option>
	<option class="level-2" value="17034">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Viewers&nbsp;&nbsp;(1,053)</option>
	<option class="level-3" value="38422287">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Android &amp; iOS&nbsp;&nbsp;(47)</option>
	<option class="level-3" value="36885213">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Browser / Streaming&nbsp;&nbsp;(5)</option>
	<option class="level-3" value="191781659">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Discontinued Viewers&nbsp;&nbsp;(24)</option>
	<option class="level-3" value="191468156">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Other Viewers and Clients&nbsp;&nbsp;(28)</option>
	<option class="level-3" value="697826227">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Outdated and Discontinued&nbsp;&nbsp;(111)</option>
	<option class="level-4" value="217770402">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SL Go&nbsp;&nbsp;(20)</option>
	<option class="level-3" value="35387534">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Third Party Viewer Policy&nbsp;&nbsp;(9)</option>
	<option class="level-3" value="191302107">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;V1- Style&nbsp;&nbsp;(15)</option>
	<option class="level-3" value="689132097">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;V5-V6 Style&nbsp;&nbsp;(333)</option>
	<option class="level-4" value="1382526">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SL Viewer&nbsp;&nbsp;(103)</option>
	<option class="level-3" value="199749904">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Viewer Release Summaries&nbsp;&nbsp;(500)</option>
	<option class="level-1" value="1124">&nbsp;&nbsp;&nbsp;Tutorials&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(2)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section><section id="archives-3" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://modemworld.me/2021/12/'> December 2021 &nbsp;(16)</option>
	<option value='https://modemworld.me/2021/11/'> November 2021 &nbsp;(60)</option>
	<option value='https://modemworld.me/2021/10/'> October 2021 &nbsp;(56)</option>
	<option value='https://modemworld.me/2021/09/'> September 2021 &nbsp;(52)</option>
	<option value='https://modemworld.me/2021/08/'> August 2021 &nbsp;(55)</option>
	<option value='https://modemworld.me/2021/07/'> July 2021 &nbsp;(55)</option>
	<option value='https://modemworld.me/2021/06/'> June 2021 &nbsp;(65)</option>
	<option value='https://modemworld.me/2021/05/'> May 2021 &nbsp;(56)</option>
	<option value='https://modemworld.me/2021/04/'> April 2021 &nbsp;(59)</option>
	<option value='https://modemworld.me/2021/03/'> March 2021 &nbsp;(65)</option>
	<option value='https://modemworld.me/2021/02/'> February 2021 &nbsp;(67)</option>
	<option value='https://modemworld.me/2021/01/'> January 2021 &nbsp;(54)</option>
	<option value='https://modemworld.me/2020/12/'> December 2020 &nbsp;(46)</option>
	<option value='https://modemworld.me/2020/11/'> November 2020 &nbsp;(53)</option>
	<option value='https://modemworld.me/2020/10/'> October 2020 &nbsp;(62)</option>
	<option value='https://modemworld.me/2020/09/'> September 2020 &nbsp;(52)</option>
	<option value='https://modemworld.me/2020/08/'> August 2020 &nbsp;(55)</option>
	<option value='https://modemworld.me/2020/07/'> July 2020 &nbsp;(66)</option>
	<option value='https://modemworld.me/2020/06/'> June 2020 &nbsp;(79)</option>
	<option value='https://modemworld.me/2020/05/'> May 2020 &nbsp;(82)</option>
	<option value='https://modemworld.me/2020/04/'> April 2020 &nbsp;(71)</option>
	<option value='https://modemworld.me/2020/03/'> March 2020 &nbsp;(76)</option>
	<option value='https://modemworld.me/2020/02/'> February 2020 &nbsp;(66)</option>
	<option value='https://modemworld.me/2020/01/'> January 2020 &nbsp;(64)</option>
	<option value='https://modemworld.me/2019/12/'> December 2019 &nbsp;(84)</option>
	<option value='https://modemworld.me/2019/11/'> November 2019 &nbsp;(73)</option>
	<option value='https://modemworld.me/2019/10/'> October 2019 &nbsp;(73)</option>
	<option value='https://modemworld.me/2019/09/'> September 2019 &nbsp;(65)</option>
	<option value='https://modemworld.me/2019/08/'> August 2019 &nbsp;(68)</option>
	<option value='https://modemworld.me/2019/07/'> July 2019 &nbsp;(77)</option>
	<option value='https://modemworld.me/2019/06/'> June 2019 &nbsp;(75)</option>
	<option value='https://modemworld.me/2019/05/'> May 2019 &nbsp;(74)</option>
	<option value='https://modemworld.me/2019/04/'> April 2019 &nbsp;(73)</option>
	<option value='https://modemworld.me/2019/03/'> March 2019 &nbsp;(65)</option>
	<option value='https://modemworld.me/2019/02/'> February 2019 &nbsp;(68)</option>
	<option value='https://modemworld.me/2019/01/'> January 2019 &nbsp;(74)</option>
	<option value='https://modemworld.me/2018/12/'> December 2018 &nbsp;(74)</option>
	<option value='https://modemworld.me/2018/11/'> November 2018 &nbsp;(74)</option>
	<option value='https://modemworld.me/2018/10/'> October 2018 &nbsp;(73)</option>
	<option value='https://modemworld.me/2018/09/'> September 2018 &nbsp;(76)</option>
	<option value='https://modemworld.me/2018/08/'> August 2018 &nbsp;(63)</option>
	<option value='https://modemworld.me/2018/07/'> July 2018 &nbsp;(59)</option>
	<option value='https://modemworld.me/2018/06/'> June 2018 &nbsp;(62)</option>
	<option value='https://modemworld.me/2018/05/'> May 2018 &nbsp;(65)</option>
	<option value='https://modemworld.me/2018/04/'> April 2018 &nbsp;(61)</option>
	<option value='https://modemworld.me/2018/03/'> March 2018 &nbsp;(75)</option>
	<option value='https://modemworld.me/2018/02/'> February 2018 &nbsp;(54)</option>
	<option value='https://modemworld.me/2018/01/'> January 2018 &nbsp;(63)</option>
	<option value='https://modemworld.me/2017/12/'> December 2017 &nbsp;(61)</option>
	<option value='https://modemworld.me/2017/11/'> November 2017 &nbsp;(67)</option>
	<option value='https://modemworld.me/2017/10/'> October 2017 &nbsp;(71)</option>
	<option value='https://modemworld.me/2017/09/'> September 2017 &nbsp;(61)</option>
	<option value='https://modemworld.me/2017/08/'> August 2017 &nbsp;(59)</option>
	<option value='https://modemworld.me/2017/07/'> July 2017 &nbsp;(60)</option>
	<option value='https://modemworld.me/2017/06/'> June 2017 &nbsp;(65)</option>
	<option value='https://modemworld.me/2017/05/'> May 2017 &nbsp;(61)</option>
	<option value='https://modemworld.me/2017/04/'> April 2017 &nbsp;(64)</option>
	<option value='https://modemworld.me/2017/03/'> March 2017 &nbsp;(66)</option>
	<option value='https://modemworld.me/2017/02/'> February 2017 &nbsp;(69)</option>
	<option value='https://modemworld.me/2017/01/'> January 2017 &nbsp;(63)</option>
	<option value='https://modemworld.me/2016/12/'> December 2016 &nbsp;(84)</option>
	<option value='https://modemworld.me/2016/11/'> November 2016 &nbsp;(64)</option>
	<option value='https://modemworld.me/2016/10/'> October 2016 &nbsp;(65)</option>
	<option value='https://modemworld.me/2016/09/'> September 2016 &nbsp;(69)</option>
	<option value='https://modemworld.me/2016/08/'> August 2016 &nbsp;(67)</option>
	<option value='https://modemworld.me/2016/07/'> July 2016 &nbsp;(73)</option>
	<option value='https://modemworld.me/2016/06/'> June 2016 &nbsp;(65)</option>
	<option value='https://modemworld.me/2016/05/'> May 2016 &nbsp;(73)</option>
	<option value='https://modemworld.me/2016/04/'> April 2016 &nbsp;(73)</option>
	<option value='https://modemworld.me/2016/03/'> March 2016 &nbsp;(80)</option>
	<option value='https://modemworld.me/2016/02/'> February 2016 &nbsp;(70)</option>
	<option value='https://modemworld.me/2016/01/'> January 2016 &nbsp;(67)</option>
	<option value='https://modemworld.me/2015/12/'> December 2015 &nbsp;(70)</option>
	<option value='https://modemworld.me/2015/11/'> November 2015 &nbsp;(62)</option>
	<option value='https://modemworld.me/2015/10/'> October 2015 &nbsp;(68)</option>
	<option value='https://modemworld.me/2015/09/'> September 2015 &nbsp;(60)</option>
	<option value='https://modemworld.me/2015/08/'> August 2015 &nbsp;(65)</option>
	<option value='https://modemworld.me/2015/07/'> July 2015 &nbsp;(73)</option>
	<option value='https://modemworld.me/2015/06/'> June 2015 &nbsp;(73)</option>
	<option value='https://modemworld.me/2015/05/'> May 2015 &nbsp;(74)</option>
	<option value='https://modemworld.me/2015/04/'> April 2015 &nbsp;(82)</option>
	<option value='https://modemworld.me/2015/03/'> March 2015 &nbsp;(78)</option>
	<option value='https://modemworld.me/2015/02/'> February 2015 &nbsp;(74)</option>
	<option value='https://modemworld.me/2015/01/'> January 2015 &nbsp;(66)</option>
	<option value='https://modemworld.me/2014/12/'> December 2014 &nbsp;(84)</option>
	<option value='https://modemworld.me/2014/11/'> November 2014 &nbsp;(79)</option>
	<option value='https://modemworld.me/2014/10/'> October 2014 &nbsp;(76)</option>
	<option value='https://modemworld.me/2014/09/'> September 2014 &nbsp;(78)</option>
	<option value='https://modemworld.me/2014/08/'> August 2014 &nbsp;(70)</option>
	<option value='https://modemworld.me/2014/07/'> July 2014 &nbsp;(65)</option>
	<option value='https://modemworld.me/2014/06/'> June 2014 &nbsp;(72)</option>
	<option value='https://modemworld.me/2014/05/'> May 2014 &nbsp;(86)</option>
	<option value='https://modemworld.me/2014/04/'> April 2014 &nbsp;(90)</option>
	<option value='https://modemworld.me/2014/03/'> March 2014 &nbsp;(83)</option>
	<option value='https://modemworld.me/2014/02/'> February 2014 &nbsp;(85)</option>
	<option value='https://modemworld.me/2014/01/'> January 2014 &nbsp;(83)</option>
	<option value='https://modemworld.me/2013/12/'> December 2013 &nbsp;(71)</option>
	<option value='https://modemworld.me/2013/11/'> November 2013 &nbsp;(74)</option>
	<option value='https://modemworld.me/2013/10/'> October 2013 &nbsp;(60)</option>
	<option value='https://modemworld.me/2013/09/'> September 2013 &nbsp;(69)</option>
	<option value='https://modemworld.me/2013/08/'> August 2013 &nbsp;(69)</option>
	<option value='https://modemworld.me/2013/07/'> July 2013 &nbsp;(54)</option>
	<option value='https://modemworld.me/2013/06/'> June 2013 &nbsp;(89)</option>
	<option value='https://modemworld.me/2013/05/'> May 2013 &nbsp;(83)</option>
	<option value='https://modemworld.me/2013/04/'> April 2013 &nbsp;(81)</option>
	<option value='https://modemworld.me/2013/03/'> March 2013 &nbsp;(65)</option>
	<option value='https://modemworld.me/2013/02/'> February 2013 &nbsp;(57)</option>
	<option value='https://modemworld.me/2013/01/'> January 2013 &nbsp;(51)</option>
	<option value='https://modemworld.me/2012/12/'> December 2012 &nbsp;(68)</option>
	<option value='https://modemworld.me/2012/11/'> November 2012 &nbsp;(65)</option>
	<option value='https://modemworld.me/2012/10/'> October 2012 &nbsp;(74)</option>
	<option value='https://modemworld.me/2012/09/'> September 2012 &nbsp;(56)</option>
	<option value='https://modemworld.me/2012/08/'> August 2012 &nbsp;(51)</option>
	<option value='https://modemworld.me/2012/07/'> July 2012 &nbsp;(49)</option>
	<option value='https://modemworld.me/2012/06/'> June 2012 &nbsp;(53)</option>
	<option value='https://modemworld.me/2012/05/'> May 2012 &nbsp;(53)</option>
	<option value='https://modemworld.me/2012/04/'> April 2012 &nbsp;(46)</option>
	<option value='https://modemworld.me/2012/03/'> March 2012 &nbsp;(40)</option>
	<option value='https://modemworld.me/2012/02/'> February 2012 &nbsp;(38)</option>
	<option value='https://modemworld.me/2012/01/'> January 2012 &nbsp;(28)</option>
	<option value='https://modemworld.me/2011/12/'> December 2011 &nbsp;(36)</option>
	<option value='https://modemworld.me/2011/11/'> November 2011 &nbsp;(37)</option>
	<option value='https://modemworld.me/2011/10/'> October 2011 &nbsp;(45)</option>
	<option value='https://modemworld.me/2011/09/'> September 2011 &nbsp;(55)</option>
	<option value='https://modemworld.me/2011/08/'> August 2011 &nbsp;(56)</option>
	<option value='https://modemworld.me/2011/07/'> July 2011 &nbsp;(31)</option>
	<option value='https://modemworld.me/2011/06/'> June 2011 &nbsp;(36)</option>
	<option value='https://modemworld.me/2011/05/'> May 2011 &nbsp;(29)</option>
	<option value='https://modemworld.me/2011/04/'> April 2011 &nbsp;(20)</option>
	<option value='https://modemworld.me/2011/03/'> March 2011 &nbsp;(26)</option>
	<option value='https://modemworld.me/2011/02/'> February 2011 &nbsp;(40)</option>
	<option value='https://modemworld.me/2011/01/'> January 2011 &nbsp;(24)</option>
	<option value='https://modemworld.me/2010/12/'> December 2010 &nbsp;(15)</option>
	<option value='https://modemworld.me/2010/11/'> November 2010 &nbsp;(8)</option>
	<option value='https://modemworld.me/2010/10/'> October 2010 &nbsp;(11)</option>
	<option value='https://modemworld.me/2010/09/'> September 2010 &nbsp;(11)</option>
	<option value='https://modemworld.me/2010/08/'> August 2010 &nbsp;(11)</option>
	<option value='https://modemworld.me/2010/07/'> July 2010 &nbsp;(8)</option>
	<option value='https://modemworld.me/2010/06/'> June 2010 &nbsp;(19)</option>
	<option value='https://modemworld.me/2010/05/'> May 2010 &nbsp;(7)</option>
	<option value='https://modemworld.me/2010/04/'> April 2010 &nbsp;(15)</option>
	<option value='https://modemworld.me/2010/03/'> March 2010 &nbsp;(22)</option>
	<option value='https://modemworld.me/2010/02/'> February 2010 &nbsp;(9)</option>
	<option value='https://modemworld.me/2010/01/'> January 2010 &nbsp;(5)</option>
	<option value='https://modemworld.me/2009/12/'> December 2009 &nbsp;(2)</option>
	<option value='https://modemworld.me/2009/11/'> November 2009 &nbsp;(3)</option>
	<option value='https://modemworld.me/2009/10/'> October 2009 &nbsp;(3)</option>
	<option value='https://modemworld.me/2009/09/'> September 2009 &nbsp;(6)</option>
	<option value='https://modemworld.me/2009/08/'> August 2009 &nbsp;(6)</option>
	<option value='https://modemworld.me/2009/07/'> July 2009 &nbsp;(1)</option>
	<option value='https://modemworld.me/2009/06/'> June 2009 &nbsp;(8)</option>
	<option value='https://modemworld.me/2009/05/'> May 2009 &nbsp;(8)</option>
	<option value='https://modemworld.me/2009/01/'> January 2009 &nbsp;(4)</option>
	<option value='https://modemworld.me/2008/12/'> December 2008 &nbsp;(9)</option>
	<option value='https://modemworld.me/2008/11/'> November 2008 &nbsp;(5)</option>
	<option value='https://modemworld.me/2008/10/'> October 2008 &nbsp;(2)</option>
	<option value='https://modemworld.me/2008/08/'> August 2008 &nbsp;(1)</option>
	<option value='https://modemworld.me/2008/05/'> May 2008 &nbsp;(1)</option>
	<option value='https://modemworld.me/2008/04/'> April 2008 &nbsp;(2)</option>
	<option value='https://modemworld.me/2008/02/'> February 2008 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</section><section id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Email Subscription</label></h2>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="7920844"/>
                    <input type="hidden" name="source" value="https://modemworld.me/2021/12/07/lab-announces-change-to-e-mail-preferences-for-group-notices/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="38e4aaaeb4" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</section><section id="rss_links-2" class="widget widget_rss_links"><ul><li><a href="https://modemworld.me/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a href="https://modemworld.me/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</section><section id="text-13" class="widget widget_text"><h2 class="widget-title">Personal Links</h2>			<div class="textwidget"><a href="https://www.flickr.com/photos/inara-pey/" target="_blank" rel="noopener">My photos on Flickr</a><br>
<a href="https://www.youtube.com/user/InaraPey" target="_blank" rel="noopener">My videos on YouTube</a></div>
		</section>
		<section id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title">Most Recent Posts</h2>
		<ul>
											<li>
					<a href="https://modemworld.me/2021/12/07/lab-announces-change-to-e-mail-preferences-for-group-notices/" aria-current="page">Lab announces change to e-mail preferences for Group&nbsp;notices</a>
									</li>
											<li>
					<a href="https://modemworld.me/2021/12/07/scyllas-study-of-the-virtual-toxic-in-second-life/">Scylla&#8217;s study of the Virtual Toxic in Second&nbsp;Life</a>
									</li>
											<li>
					<a href="https://modemworld.me/2021/12/07/previewing-the-linden-homes-newbrooke-theme/">Previewing the Linden Homes &#8220;Newbrooke&#8221; theme</a>
									</li>
											<li>
					<a href="https://modemworld.me/2021/12/06/luanes-winter-world-in-second-life/">Luane&#8217;s winter World in Second&nbsp;Life</a>
									</li>
											<li>
					<a href="https://modemworld.me/2021/12/06/2021-viewer-release-summaries-week-48/">2021 viewer release summaries week&nbsp;#48</a>
									</li>
					</ul>

		</section><section id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="R." class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://oneadayuntilthedayidie.com" rel="nofollow"><span class="avatar-container"><img alt='' src='https://0.gravatar.com/avatar/6f8d980e3ba4590cdf39b6f5b4a5ec9d?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></span></a></td><td class="recentcommentstexttop" style=""><a href="http://oneadayuntilthedayidie.com" rel="nofollow">R.</a> on <a href="https://modemworld.me/2021/12/07/lab-announces-change-to-e-mail-preferences-for-group-notices/#comment-110020">Lab announces change to e-mail&hellip;</a></td></tr><tr><td title="Inara Pey" class="recentcommentsavatarend" style="height:48px; width:48px;"><span class="avatar-container"><img alt='' src='https://1.gravatar.com/avatar/d51d7f3747597fc79d6da7e83c52e404?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></span></td><td class="recentcommentstextend" style="">Inara Pey on <a href="https://modemworld.me/2021/12/07/previewing-the-linden-homes-newbrooke-theme/#comment-110019">Previewing the Linden Homes&hellip;</a></td></tr><tr><td title="Dave" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://lastditch.typepad.com/limoncello_news/" rel="nofollow"><span class="avatar-container"><img alt='' src='https://0.gravatar.com/avatar/3c30a0f0c86bbf318197db4d81ac3507?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></span></a></td><td class="recentcommentstextend" style=""><a href="https://lastditch.typepad.com/limoncello_news/" rel="nofollow">Dave</a> on <a href="https://modemworld.me/2021/12/07/previewing-the-linden-homes-newbrooke-theme/#comment-110018">Previewing the Linden Homes&hellip;</a></td></tr><tr><td title="chericolette" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://chericolette.wordpress.com" rel="nofollow"><span class="avatar-container"><img alt='' src='https://2.gravatar.com/avatar/b9957acc1489883f8ca7ae5b5620dbfc?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></span></a></td><td class="recentcommentstextend" style=""><a href="https://chericolette.wordpress.com" rel="nofollow">chericolette</a> on <a href="https://modemworld.me/2021/12/06/luanes-winter-world-in-second-life/#comment-110017">Luane&#8217;s winter World in&hellip;</a></td></tr><tr><td title="Inara Pey" class="recentcommentsavatarend" style="height:48px; width:48px;"><span class="avatar-container"><img alt='' src='https://1.gravatar.com/avatar/d51d7f3747597fc79d6da7e83c52e404?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></span></td><td class="recentcommentstextend" style="">Inara Pey on <a href="https://modemworld.me/2021/12/05/on-reaching-fifteen-in-second-life/#comment-110014">On reaching fifteen in Second&hellip;</a></td></tr>				</table>
				</section><section id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title">Top Posts</h2><ul>				<li>
					<a href="https://modemworld.me/2021/05/14/riding-a-moon-shadow-in-second-life/" class="bump-view" data-bump-view="tp">Riding a Moon Shadow in Second Life</a>					</li>
								<li>
					<a href="https://modemworld.me/2019/05/02/lumiya-client-availability/" class="bump-view" data-bump-view="tp">Lumiya client: availability (updated May 3rd)</a>					</li>
								<li>
					<a href="https://modemworld.me/2021/12/07/previewing-the-linden-homes-newbrooke-theme/" class="bump-view" data-bump-view="tp">Previewing the Linden Homes &quot;Newbrooke&quot; theme</a>					</li>
								<li>
					<a href="https://modemworld.me/2021/08/02/lab-announces-the-ending-of-gacha-machines-in-second-life/" class="bump-view" data-bump-view="tp">Lab announces the ending of gacha machines in Second Life</a>					</li>
								<li>
					<a href="https://modemworld.me/ds-essays/finding-space-part-1-subspace/" class="bump-view" data-bump-view="tp">Finding Space Part 1: Subspace</a>					</li>
								<li>
					<a href="https://modemworld.me/ds-essays/the-ten-rules-of-ds/" class="bump-view" data-bump-view="tp">The &quot;Ten Rules&quot; of D/s</a>					</li>
				</ul></section><section id="text-5" class="widget widget_text">			<div class="textwidget"><p><a href="https://modemworld.wordpress.com/about-me/my-viewer-review-systems-and-settings/"> My Viewer Review Systems Specs</a></p>
</div>
		</section><section id="media_image-3" class="widget widget_media_image"><h2 class="widget-title">Virtual Community Radio</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 300px" class="wp-caption alignnone"><a href="http://main.vcradio.org" target="_blank" rel="noopener"><img width="300" height="300" src="https://modemworld.files.wordpress.com/2021/01/vcradio-logo-square950-300x300-1.png?w=300" class="image wp-image-107308  attachment-300x300 size-300x300" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Listen to Virtual Community Radio" srcset="https://modemworld.files.wordpress.com/2021/01/vcradio-logo-square950-300x300-1.png 300w, https://modemworld.files.wordpress.com/2021/01/vcradio-logo-square950-300x300-1.png?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="107308" data-permalink="https://modemworld.me/vcradio-logo-square950-300x300/" data-orig-file="https://modemworld.files.wordpress.com/2021/01/vcradio-logo-square950-300x300-1.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VCRadio-logo-square950-300&#215;300" data-image-description="" data-image-caption="" data-medium-file="https://modemworld.files.wordpress.com/2021/01/vcradio-logo-square950-300x300-1.png?w=300" data-large-file="https://modemworld.files.wordpress.com/2021/01/vcradio-logo-square950-300x300-1.png?w=300" /></a><figcaption class="wp-caption-text">Virtual Community Radio</figcaption></figure></section><section id="linkcat-1356" class="widget widget_links"><h2 class="widget-title">Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://blog.inf.ed.ac.uk/atate/" target="_blank">Austin Tate&#039;s Informatics</a></li>
<li><a href="https://sluggle.blogspot.com/">Becca Ordinary</a></li>
<li><a href="http://bine.se/" target="_blank">Bine Rodenberger</a></li>
<li><a href="http://caitlintobias.com/" target="_blank">Caitlin Tobias</a></li>
<li><a href="http://calasgaladhon.com/" target="_blank">Calas Galadhon</a></li>
<li><a href="http://sl.governormarley.com/" target="_blank">Ciaran Laval</a></li>
<li><a href="https://cybeleshineblog.wordpress.com/" target="_blank">CybeleMoon</a></li>
<li><a href="http://danielvoyager.wordpress.com/" target="_blank">Daniel Voyager</a></li>
<li><a href="https://emshort.wordpress.com/">Emily Short (Interactive Fiction)</a></li>
<li><a href="https://sl-gtfo.com/blog/" target="_blank">Get The Freight Out</a></li>
<li><a href="http://gwynethllewelyn.net/" target="_blank">Gwyneth Llewelyn</a></li>
<li><a href="https://kultivatemagazine.com/" target="_blank">Kultivate Magazine</a></li>
<li><a href="http://www.lokieliot.com/blog/" target="_blank">Loki Eliot</a></li>
<li><a href="https://throughowlseye.com/" target="_blank">Owl Dragonash</a></li>
<li><a href="http://oneadayuntilthedayidie.com/" target="_blank">R. Dismantled</a></li>
<li><a href="https://secondsighting.wordpress.com/" target="_blank">Ricco Saenz</a></li>
<li><a href="https://RyanSchultz.com/" target="_blank">Ryan Schultz</a></li>
<li><a href="http://irelandslstory.blogspot.co.uk/" target="_blank">Seanchai Library (SL)</a></li>
<li><a href="http://wiki.secondlife.com/wiki/Arts" target="_blank">SL Arts Wiki</a></li>
<li><a href="http://wiki.secondlife.com/wiki/Main_Page" target="_blank">SL Wiki portal page</a></li>
<li><a href="http://tatianastearoom.blogspot.com" target="_blank">Tatiana Dokuchic</a></li>
<li><a href="http://secondden.blogspot.co.uk/" target="_blank">Tonya Souther</a></li>
<li><a href="http://gridsurvey.com/" target="_blank">Tyche Shepherd&#039;s Grid Survey</a></li>
<li><a href="http://uwainsl.blogspot.com/" target="_blank">UWA in SL</a></li>
<li><a href="http://blog.virtualability.org/" target="_blank">Virtual Ability</a></li>
<li><a href="https://vcradio.org/" target="_blank">Virtual Community Radio</a></li>
<li><a href="https://wurfi.wordpress.com/" target="_blank">Wurfi&#039;s Second Life</a></li>

	</ul>
</section>
<section id="linkcat-683392253" class="widget widget_links"><h2 class="widget-title">LL Release Notes</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://releasenotes.secondlife.com/index.html" target="_blank">LL Release Notes &#8211; Server and Viewer</a></li>

	</ul>
</section>
<section id="linkcat-191525964" class="widget widget_links"><h2 class="widget-title">Maintained Viewers &amp; Clients</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://secondlife.com/corporate/tpv.php">* LL Third Party Viewer Policy</a></li>
<li><a href="http://wiki.secondlife.com/wiki/Third_Party_Viewer_Directory">* Third Party Viewer Directory</a></li>
<li><a href="http://www.alchemyviewer.org/" target="_blank">Alchemy Viewer (5x)</a></li>
<li><a href="http://niranv-sl.blogspot.com/" target="_blank">Black Dragon (6.x)</a></li>
<li><a href="http://catznip.com/" target="_blank">Catznip (6.x)</a></li>
<li><a href="http://sldev.free.fr/" target="_blank">Cool VL Viewer (1.x)</a></li>
<li><a href="http://www.firestormviewer.org/" target="_blank">Firestorm (6.x)</a></li>
<li><a href="http://www.grouptools.eu/" target="_blank">Group Tools</a></li>
<li><a href="https://kirstenleecinquetti.blogspot.com/" target="_blank">Kirsten&#039;s Viewer</a></li>
<li><a href="https://kokua.atlassian.net/wiki/spaces/KKA/overview" target="_blank">Kokua (6.x)</a></li>
<li><a href="https://releasenotes.secondlife.com/viewer.html" target="_blank">LL Alternate Viewers (RC and Project)</a></li>
<li><a href="https://releasenotes.secondlife.com/categories/viewer.html" target="_blank">LL Available Viewers Index</a></li>
<li><a href="https://worldchat2017.wordpress.com/" target="_blank">MetaChat (iOS)</a></li>
<li><a href="http://www.mobilegridclient.com/" target="_blank">Mobile Grid Client (Android)</a></li>
<li><a href="https://radegast.life/" target="_blank">Radegast Client (Win, Mac/Linux)</a></li>
<li><a href="http://realrestraint.blogspot.co.uk/" target="_blank">Restrained Love (6.x)</a></li>
<li><a href="http://www.singularityviewer.org" target="_blank">Singularity (1.x)</a></li>
<li><a href="https://docs.speedlight.io/" target="_blank">Speedlight</a></li>

	</ul>
</section>
<section id="linkcat-683392250" class="widget widget_links"><h2 class="widget-title">SL User Groups</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://wiki.secondlife.com/wiki/Linden_Lab_Official:User_Groups">* Offical User Group Index page</a></li>
<li><a href="http://wiki.secondlife.com/wiki/Concierge_%26_Land_User_Group" title="Land matters; 4th Thursday every month; 12:00-13:00 SLT" target="_blank">Concierge &amp; Land</a></li>
<li><a href="http://wiki.secondlife.com/wiki/Content_Creation_User_Group" title="Content creation (avatars, mesh, animations, etc); Thursdays; 13:00-14:00 SLT" target="_blank">Content Creation User Group (CCUG)</a></li>
<li><a href="http://wiki.secondlife.com/wiki/Governance_User_Group" title="In-world abuse, Abuse Reports, etc; bi-weeky; Tuesday; 13:00-14:00 SLT" target="_blank">Governance</a></li>
<li><a href="http://wiki.secondlife.com/wiki/Open_Development_User_Group" title="SL development, incl open source contributions; Wednesday; 07:00-08:00 SLT" target="_blank">Open Development</a></li>
<li><a href="http://wiki.secondlife.com/wiki/Server_Beta_User_Group" title="ADITI only; Server changes and public beta testing; Thursday; 15:00-16:00 SLT" target="_blank">Server Beta</a></li>
<li><a href="http://wiki.secondlife.com/wiki/Server/Sim/Scripting_User_Group" title="Simulator issues and technology; Tuesday; 12:00-13:00 SLT">Simulator User Group (SUG)</a></li>
<li><a href="http://wiki.secondlife.com/wiki/TPVD/Developers_Group_Agenda" title="All aspects of viewer development; bi-weekly; Friday; 12:00-13:00 SLT" target="_blank">Third-Party Developerment (TPVD)</a></li>
<li><a href="http://wiki.secondlife.com/wiki/Web_User_Group" title="Web properties (Marketplace, Profiles, Place Pages, Search, etc); monthly; Wednesday; 14:00-15:00 SLT" target="_blank">Web User Group (WUG)</a></li>

	</ul>
</section>
<section id="text-17" class="widget widget_text"><h2 class="widget-title">SL Tutorials</h2>			<div class="textwidget"><p><a href="https://modemworld.me/2018/03/27/creating-second-life-place-pages/" rel="bookmark">Creating Second Life Place Pages</a><br />
<a href="https://modemworld.me/2017/03/24/raising-abuse-reports-in-second-life/">Raising Abuse Reports in Second Life</a><br />
<a href="https://modemworld.me/2018/08/10/sl-estate-access-management-project-viewer-overview/">Estate Access Management</a><br />
<a href="https://modemworld.me/2014/06/18/group-bans-an-overview/">Group Bans</a><br />
<a href="https://modemworld.me/2018/05/12/projectors-as-mirrors-in-second-life/">Projectors as Mirrors</a></p>
<p>
<a href="https://modemworld.me/index/">Tutorials Index</a></p>
</div>
		</section><section id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://secondlife-status.statuspage.io/history.rss" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://status.secondlifegrid.net" title="Statuspage">Second Life Grid Status</a></h2><ul><li><a class='rsswidget' href='https://secondlife-status.statuspage.io/incidents/q6ggp3h97yyg' title=''>Rolling Restarts for Second Life RC Channels</a> <span class="rss-date">December 8, 2021</span><div class='rssSummary'> THIS IS A SCHEDULED EVENT Dec 8, 10:55 - 15:55 PSTDec  3, 10:57 PSTScheduled - We will be performing rolling restarts for regions on the Second Life RC Server channels on Wednesday, December 8th, beginning at approximately 7:00 AM PDT. Please refrain from rezzing no copy objects and remember to save all builds. Please check this blog for updates.      </div></li><li><a class='rsswidget' href='https://secondlife-status.statuspage.io/incidents/vjxm2djyr89l' title=''>Scheduled Billing Maintenance</a> <span class="rss-date">December 8, 2021</span><div class='rssSummary'> THIS IS A SCHEDULED EVENT Dec 8, 09:00 - 09:30 PSTDec  7, 06:29 PSTScheduled - We will be performing maintenance on our billing systems on Wednesday, December 8th at 9:00 AM PST. While this maintenance is in progress, Residents may be unable to use the cashier or to make purchases. Please watch this blog for updates.      </div></li></ul></section><section id="flickr-5" class="widget widget_flickr"><h2 class="widget-title">Flickr Photos</h2><!-- Start of Flickr Widget -->
<div class="flickr-wrapper flickr-size-small">
	<div class="flickr-images">
		<a href="https://www.flickr.com/photos/inara-pey/51729261476/"><img src="https://live.staticflickr.com/65535/51729261476_e2e5a6c3df_m.jpg" alt="Luane&#039;s World - Dec 2021" title="Luane&#039;s World - Dec 2021"  /></a><a href="https://www.flickr.com/photos/inara-pey/51729261591/"><img src="https://live.staticflickr.com/65535/51729261591_b8f41101ce_m.jpg" alt="Luane&#039;s World - Dec 2021" title="Luane&#039;s World - Dec 2021"  /></a><a href="https://www.flickr.com/photos/inara-pey/51729261661/"><img src="https://live.staticflickr.com/65535/51729261661_7feecab6d3_m.jpg" alt="Luane&#039;s World - Dec 2021" title="Luane&#039;s World - Dec 2021"  /></a><a href="https://www.flickr.com/photos/inara-pey/51728451752/"><img src="https://live.staticflickr.com/65535/51728451752_1801b42953_m.jpg" alt="Luane&#039;s World - Dec 2021" title="Luane&#039;s World - Dec 2021"  /></a><a href="https://www.flickr.com/photos/inara-pey/51729512558/"><img src="https://live.staticflickr.com/65535/51729512558_5749d4c9d7_m.jpg" alt="Luane&#039;s World - Dec 2021" title="Luane&#039;s World - Dec 2021"  /></a>	</div>

			<a class="flickr-more" href="https://www.flickr.com/photos/inara-pey/">
			More Photos		</a>
	</div>
<!-- End of Flickr Widget -->
</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">©, Disclaimers &#038; Acknowledgements</h2><div class="textwidget custom-html-widget"><p>All written material with articles in this blog, unless otherwise stated via citation and / or reference, is © Inara Pey. </p>
<p>All other trademarks found within this blog are properties of their respective owners, and are duly acknowledged; no attempt to infringe on any such copyright or trademark is intended.</p>
 <p>Unless expressly stated otherwise, no affiliation with, or sponsorship by, any platform or entity mentioned in these pages should be assumed. </p>
<p>Comments submitted to these pages represent the views and opinions of those authoring them, and do not constitute any endorsement on the part of the author of this blog. </p>
<p>Links to other web / internet locations are offered as a convenience only. No warranty, express or implied, nor any legal liability is assumed for the accuracy, completeness, or usefulness of any information, product, or service offered at or through such linked sites, or for any consequences arising from the use of such links.</p>
<p>
	This blog is <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/" target="_blank" rel="noopener">Creative Commons - Attribution - NonCommercial - Share Alike</a>. original material within it may be shared / reposted / quoted in part or in whole in electronic and/or printed format, providing:</p>
<ul>
	<li>Full and correct attribution to this blog and author are given.</li>
	<li>Any sharing/reproduction/other use is not for commercial purposes.</li>
	<li>If you alter, transform, or build upon any content in this blog, the resultant work will only be distributed under the same or similar licence.</li>
</ul></div></section>			<div id="atatags-79208443-61afa273db6d7"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-79208443-61afa273db6d7',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script></aside><!-- #secondary -->
</div><!-- .wrap -->

	</div>

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		
<div class="site-info">
	<div class="wrap">
		<a href="https://wordpress.com/?ref=footer_custom_powered" rel="nofollow">Website Powered by WordPress.com</a>.
		
			</div><!-- .wrap -->
</div><!-- .site-info -->
	</footer>
</div><!-- #page -->
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202149y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d51d7f3747597fc79d6da7e83c52e404">
	</div>
	<div class="grofile-hash-map-6f8d980e3ba4590cdf39b6f5b4a5ec9d">
	</div>
	<div class="grofile-hash-map-d51d7f3747597fc79d6da7e83c52e404">
	</div>
	<div class="grofile-hash-map-3c30a0f0c86bbf318197db4d81ac3507">
	</div>
	<div class="grofile-hash-map-b9957acc1489883f8ca7ae5b5620dbfc">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/modemworld.wordpress.com\/public.api\/connect\/?action=request&domain=modemworld.me","logoutURL":"https:\/\/modemworld.wordpress.com\/wp-login.php?action=logout&_wpnonce=26d19a9a1d","homeURL":"https:\/\/modemworld.me\/","postID":"116976","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/js/postmessage.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1638479145j'></script>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-lodestar actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://modemworld.me">
				<img alt='' src='https://modemworld.files.wordpress.com/2020/11/inara-pey-2020.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Inara Pey: Living in a Modemworld			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 2,037 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="7920844" />
										<input type="hidden" name="source" value="https://modemworld.me/2021/12/07/lab-announces-change-to-e-mail-preferences-for-group-notices/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="38e4aaaeb4" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fmodemworld.me%252F2021%252F12%252F07%252Flab-announces-change-to-e-mail-preferences-for-group-notices%252F">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://modemworld.me">
				<img alt='' src='https://modemworld.files.wordpress.com/2020/11/inara-pey-2020.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Inara Pey: Living in a Modemworld			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://modemworld.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fmodemworld.wordpress.com%2F2021%2F12%2F07%2Flab-announces-change-to-e-mail-preferences-for-group-notices%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fmodemworld.me%252F2021%252F12%252F07%252Flab-announces-change-to-e-mail-preferences-for-group-notices%252F">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pxezy-uqI">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/7920844/posts/116976">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/modemworld.me\/2021\/12\/07\/lab-announces-change-to-e-mail-preferences-for-group-notices\/":116976};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/12/07/lab-announces-change-to-e-mail-preferences-for-group-notices/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/modemworld.me\/wp-admin\/admin-ajax.php","nonce":"ab0af82fda","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/modemworld.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmodemworld.me%2F2021%2F12%2F07%2Flab-announces-change-to-e-mail-preferences-for-group-notices%2F","blog_id":"7920844","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=7920844&v=wpcom&tz=0&user_id=0&subd=modemworld","is_public":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkF1OAzEMhC9EiCioog+Is3gTd+td54fY6cLtMSBQWVChb/HYnz0Zv1QXSlbM6ifxEY8UsD5fT3LlT1qpu8p9pCyeaUbxTx07HiBHxnZmOJSUTHIf0LQS1qAeMNlY7YPnElEUmgcR1Hc0w5FGUCr5Mm7kMgBfxshM1Tzm2e1L6OL29BUJ5cA9fv9Nw8ov14l+ODuJYqE4vm3Hbt0yEzqGxSumyqC40s/sgWh33GB2E4his5fTBmGW3xxaiWnA+Ie5AK10QfYTarVd7lP4B+OWajmsSuMe08PN9vZ+s9vstnfTKzyk5yw='></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_378456_post_116976={"id":378456,"unique_id":"wp-post-116976","title":"Lab%20announces%20change%20to%20e-mail%20preferences%20for%20Group%26nbsp%3Bnotices","permalink":"https:\/\/modemworld.me\/2021\/12\/07\/lab-announces-change-to-e-mail-preferences-for-group-notices\/","item_id":"_post_116976"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_378456_post_116976 == 'undefined' ){PDRTJS_378456_post_116976 = new PDRTJS_RATING( PDRTJS_settings_378456_post_116976 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1611055338h'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20211129#ver=20211129&amp;origin=https://modemworld.me' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7920844','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'7920844','v':'wpcom','tz':'0','user_id':'0','post':'116976','subd':'modemworld'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRkOD0mNWplJWtPdT1+U3BPT1lLM2FDWG10MjkyYU14M3pTejlQVTJNa2t3UlNCdlhGT1hFVzB8ZDl4W08lRCVabW4mcERPLExCWXllVXhINVNtLDVCU0V3fDBdZi5vMUgtSHFTVmwwbFZYJURvUlJOTjQvY01sTCxUbnZXcE1KXTR6RmZGK3AlOWZ1MS5mPTB8bi1ZSUMyLDBNZmpMWmhnayZGRGFWK0tKWGRiODctY20zeXAzNGFMLGdLM0cmP0ZST3RxZ3NuZzZUOVhHYXxjN3c/c1E4fHhNbzglQ2tHMEt3SFR2Z1ZNQlBlajM3V0ZdS2slcXVdP1pYYlNxUXlOMz8='}]);
_stq.push([ 'clickTrackerInit', '7920844', '116976' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
