<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://modemworld.me/xmlrpc.php">

<title>The paths of Darkwood in Second Life &#8211; Inara Pey: Living in a Modem World</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Muli:r:latin,latin-ext","PT+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"PT Sans",sans-serif}.wf-active pre{font-family:"PT Sans",sans-serif}.wf-active code, .wf-active kbd, .wf-active tt, .wf-active var{font-family:"PT Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Muli",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .site-title{font-family:"Muli",sans-serif;font-weight:400;font-style:normal}.wf-active .site-description{font-family:"Muli",sans-serif;font-style:normal;font-weight:400}.wf-active .entry-author h2, .wf-active .entry-author h3{font-style:normal;font-weight:400}.wf-active .comments-title{font-style:normal;font-weight:400}.wf-active h2.widget-title{font-style:normal;font-weight:400}.wf-active .widget-grofile h4{font-style:normal;font-weight:400}.wf-active .entry-content div#jp-relatedposts h3.jp-relatedposts-headline, .wf-active .entry-content div.sharedaddy h3, .wf-active .entry-content div.sharedaddy h3.sd-title{font-family:"Muli",sans-serif;font-weight:400;font-style:normal}.wf-active .entry-content div#jp-relatedposts h3.jp-relatedposts-headline em{font-weight:400;font-style:normal}.wf-active ul.products li.product .woocommerce-loop-category__title, .wf-active ul.products li.product .woocommerce-loop-product__title{font-family:"Muli",sans-serif;font-style:normal;font-weight:400}@media (min-width: 60em){.wf-active h1{font-style:normal;font-weight:400}}@media (min-width: 60em){.wf-active h2{font-style:normal;font-weight:400}}@media (min-width: 60em){.wf-active h3{font-style:normal;font-weight:400}}@media (min-width: 60em){.wf-active h4{font-style:normal;font-weight:400}}@media (min-width: 60em){.wf-active h5{font-style:normal;font-weight:400}}@media (min-width: 60em){.wf-active h6{font-style:normal;font-weight:400}}@media (min-width: 60em){.wf-active .site-title{font-style:normal;font-weight:400}}@media (min-width: 60em){.wf-active .site-description{font-style:normal;font-weight:400}}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//modemworld.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Inara Pey: Living in a Modem World &raquo; Feed" href="https://modemworld.me/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inara Pey: Living in a Modem World &raquo; Comments Feed" href="https://modemworld.me/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inara Pey: Living in a Modem World &raquo; The paths of Darkwood in Second&nbsp;Life Comments Feed" href="https://modemworld.me/2020/10/07/the-paths-of-darkwood-in-second-life/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkdFuwyAMRX9oBLaHZXuY9i0QLEZrB4SN0vz9CGq1qNWiaS+IC/f4YqOXrKY0C8yiqaqMNcSZ9ZKnRIopIqx3apiYn/QOc5jCD5iKt551wOQsPnh3EQXQCniVE8udOsIwnoH1CSTb6ay6erDfvKE26aCEdlNAvw9mMNrViH57dMddsWXVLCvCH8p0apdu11RFhRL9f0sUK3EO/Au+63vroJ1TtrI5CHy0gEDNdoQt0Qdo822W614JXI6R/tvO5QLMqq0UKyn5all91J/08fxqjBnfxvHl9A1jC9l6?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--black:#000000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--white:#ffffff;--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:48;--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNjdEOwjAIRX/IikvsQx+M37JVonVQGqEx+3uJS8yyJ9+4B+4B3i1kqYbVgHto1O+lKmRhdhSozOhJd+To5AAFqljxtv6GdbFx2gPZDa1PQHJDtfEFagvhX5ejKtr6fyLJ89d/5csQ42lI55jS8wO62UeL?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='lodestar_fonts_url-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A800%7CKarla%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyVjUsOwjAMRC9EMEUqKgvEWdLUDaZOHCWuKm5P2BUhfrsZzXs2LMk4iYpRIcwm8ewpFvAYMVMd3sStK2UDK1cvGLBAmntgGbCozUDRVcRJMEVvjC/O6t9Cg0ctoJJMklLTzwrOdZWJ0LBdQDEktop/HBiZ3JS/8x7FsDirJPGpmJEt5U9qxp7F1+ihUqv6kM7h1LTHXXNo9113vQNiaZc4?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://modemworld.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='2020 Simulator User Group week #41 summary&nbsp;(w/uplift)' href='https://modemworld.me/2020/10/06/2020-simulator-user-group-week-41-summary-w-uplift/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://modemworld.me/2020/10/07/the-paths-of-darkwood-in-second-life/" />
<link rel='shortlink' href='https://wp.me/pxezy-rgk' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmodemworld.me%2F2020%2F10%2F07%2Fthe-paths-of-darkwood-in-second-life%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmodemworld.me%2F2020%2F10%2F07%2Fthe-paths-of-darkwood-in-second-life%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The paths of Darkwood in Second Life" />
<meta property="og:url" content="https://modemworld.me/2020/10/07/the-paths-of-darkwood-in-second-life/" />
<meta property="og:description" content="I&#8217;m actually not a great fan of the Halloween season. I&#8217;m not sure why; it&#8217;s just something that has never really held any significant appeal. However, within Second Life, there i…" />
<meta property="article:published_time" content="2020-10-07T16:29:10+00:00" />
<meta property="article:modified_time" content="2020-10-07T16:29:10+00:00" />
<meta property="og:site_name" content="Inara Pey: Living in a Modem World" />
<meta property="og:image" content="https://live.staticflickr.com/65535/50432326146_099e7957de_4k.jpg" />
<meta property="og:image:width" content="4096" />
<meta property="og:image:height" content="2048" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@InaraPey" />
<meta name="twitter:site" content="@InaraPey" />
<meta name="twitter:text:title" content="The paths of Darkwood in Second&nbsp;Life" />
<meta name="twitter:image" content="https://live.staticflickr.com/65535/50432493507_f09c8bf77f_3k.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ff6fcf256d07d189d3649eafbbe04f29?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ff6fcf256d07d189d3649eafbbe04f29?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/ff6fcf256d07d189d3649eafbbe04f29?s=114" />
<link rel='openid.server' href='https://modemworld.me/?openidserver=1' />
<link rel='openid.delegate' href='https://modemworld.me/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://modemworld.me/osd.xml" title="Inara Pey: Living in a Modem World" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Inara Pey: Living in a Modem World" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Second Life, virtual worlds and virtual reality" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://modemworld.me/feed/;icon-uri=https://secure.gravatar.com/blavatar/ff6fcf256d07d189d3649eafbbe04f29?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="I&#039;m actually not a great fan of the Halloween season. I&#039;m not sure why; it&#039;s just something that has never really held any significant appeal. However, within Second Life, there is one part of the spooky season (to use the overworked expression beloved of local news anchors on the TV) that I absolutely do enjoy&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'lodestar', amp: false, siteid: 7920844, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://modemworld.me/2020/10/07/the-paths-of-darkwood-in-second-life/amp/"><style type="text/css" id="custom-colors-css">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</style>
</head>

<body class="post-template-default single single-post postid-104800 single-format-standard wp-embed-responsive customizer-styles-applied group-blog lodestar-footer-image has-sidebar has-top-content highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="header-top">
			<div class="wrap">
				<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Top Menu">
	<button class="menu-toggle" aria-controls="top-menu" aria-expanded="false">Menu</button>
	<div class="menu-top-2-container"><ul id="top-menu" class="menu"><li id="menu-item-68833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68833"><a href="http://modemworld.me">Home</a></li>
<li id="menu-item-56713" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-56713"><a href="https://modemworld.me/category/second-life/">SL</a>
<ul class="sub-menu">
	<li id="menu-item-56930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56930"><a href="https://modemworld.me/category/second-life/news-opinion/">News &amp; Opinion</a>
	<ul class="sub-menu">
		<li id="menu-item-56714" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56714"><a href="https://modemworld.me/tag/sl-news/">SL News</a></li>
		<li id="menu-item-56715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56715"><a href="https://modemworld.me/category/second-life/news-opinion/news/in-the-press/">SL In the Press</a></li>
		<li id="menu-item-56758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56758"><a href="https://modemworld.me/category/second-life/news-opinion/opinion/">Opinion</a>
		<ul class="sub-menu">
			<li id="menu-item-56789" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56789"><a href="https://modemworld.me/tag/communications-and-ll/">Communications and LL</a></li>
			<li id="menu-item-56841" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56841"><a href="https://modemworld.me/tag/openspace/">OpenSpace</a></li>
			<li id="menu-item-56844" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56844"><a href="https://modemworld.me/tag/promoting-sl/">Promoting SL</a></li>
			<li id="menu-item-56842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56842"><a href="https://modemworld.me/tag/redzone/">RedZone</a></li>
			<li id="menu-item-56843" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56843"><a href="https://modemworld.me/tag/sl-tier/">SL Tier</a></li>
			<li id="menu-item-56845" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56845"><a href="https://modemworld.me/tag/virtual-privacy-and-identity/">Virtual Privacy and Identity</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-56792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56792"><a href="https://modemworld.me/category/second-life/events/">Events</a>
	<ul class="sub-menu">
		<li id="menu-item-56804" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56804"><a href="https://modemworld.me/tag/bay-city/">Bay City</a></li>
		<li id="menu-item-56805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56805"><a href="https://modemworld.me/category/second-life/events/burn2-events/">BURN2</a>
		<ul class="sub-menu">
			<li id="menu-item-84817" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84817"><a href="https://modemworld.me/tag/burn2-2019/">2019</a></li>
			<li id="menu-item-97501" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-97501"><a href="https://modemworld.me/tag/burn2-archives/">Burn2 Archives</a></li>
		</ul>
</li>
		<li id="menu-item-74195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74195"><a href="https://modemworld.me/category/second-life/events/dance-performances/">Dance Performances</a></li>
		<li id="menu-item-56821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56821"><a href="https://modemworld.me/category/second-life/events/education/">Education</a>
		<ul class="sub-menu">
			<li id="menu-item-56822" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56822"><a href="https://modemworld.me/tag/general-education/">General Education</a></li>
			<li id="menu-item-56817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56817"><a href="https://modemworld.me/category/second-life/events/education/vwbpe/">VWBPE</a>
			<ul class="sub-menu">
				<li id="menu-item-97494" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-97494"><a href="https://modemworld.me/tag/vwbpe-2020/">VWBPE 2020</a></li>
				<li id="menu-item-97495" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-97495"><a href="https://modemworld.me/tag/vwbpe-archives/">VWBPE Archives</a></li>
			</ul>
</li>
		</ul>
</li>
		<li id="menu-item-60446" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-60446"><a href="https://modemworld.me/tag/music-in-sl/">Music in SL</a>
		<ul class="sub-menu">
			<li id="menu-item-56823" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56823"><a href="https://modemworld.me/tag/one-billion-rising/">One Billion Rising</a></li>
			<li id="menu-item-60447" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-60447"><a href="https://modemworld.me/tag/stand-up-2-cancer/">Stand Up 2 Cancer</a></li>
		</ul>
</li>
		<li id="menu-item-56791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56791"><a href="https://modemworld.me/category/second-life/events/relay-for-life-events/">Relay For Life</a>
		<ul class="sub-menu">
			<li id="menu-item-97496" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-97496"><a href="https://modemworld.me/tag/rfl-2020/">RFL 2020</a></li>
			<li id="menu-item-56793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56793"><a href="https://modemworld.me/category/second-life/events/relay-for-life-events/fantasy-faire/">Fantasy Faire</a>
			<ul class="sub-menu">
				<li id="menu-item-97493" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-97493"><a href="https://modemworld.me/tag/fantasy-faire-2020/">Fantasy Faire 2020</a></li>
				<li id="menu-item-97492" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-97492"><a href="https://modemworld.me/tag/ff-archives/">FF Archives (2011-)</a></li>
			</ul>
</li>
			<li id="menu-item-56801" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56801"><a href="https://modemworld.me/tag/home-and-garden/">Home and Garden</a></li>
			<li id="menu-item-97498" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-97498"><a href="https://modemworld.me/tag/msabc/">Making Strides</a></li>
			<li id="menu-item-56802" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56802"><a href="https://modemworld.me/tag/sl-sci-fi-convention/">SL Sci-Fi Convention</a></li>
			<li id="menu-item-97499" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-97499"><a href="https://modemworld.me/tag/xmas-expo/">Xmas Expo</a></li>
			<li id="menu-item-97500" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-97500"><a href="https://modemworld.me/tag/rfl-archives/">RFL General Archives (2011-)</a></li>
		</ul>
</li>
		<li id="menu-item-56827" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56827"><a href="https://modemworld.me/tag/seanchai-library/">Seanchai Library</a></li>
		<li id="menu-item-58157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58157"><a href="https://modemworld.me/category/second-life/events/slb/">SL Birthday</a>
		<ul class="sub-menu">
			<li id="menu-item-97487" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-97487"><a href="https://modemworld.me/tag/sl17b/">2020</a></li>
			<li id="menu-item-97491" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-97491"><a href="https://modemworld.me/tag/slb-archives-2012/">SLB Archives (2011-)</a></li>
		</ul>
</li>
		<li id="menu-item-56833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56833"><a href="https://modemworld.me/category/second-life/events/slcc/">SLCC</a></li>
		<li id="menu-item-56834" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56834"><a href="https://modemworld.me/tag/virtual-ability/">Virtual Ability</a></li>
		<li id="menu-item-56835" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56835"><a href="https://modemworld.me/tag/misc-events/">Misc Events</a></li>
	</ul>
</li>
	<li id="menu-item-56869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-56869"><a href="https://modemworld.me/category/second-life/reviews/exploring-second-life/">Exploring Second Life</a>
	<ul class="sub-menu">
		<li id="menu-item-95423" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95423"><a href="https://modemworld.me/tag/exploring-second-life-2020/">2020</a></li>
		<li id="menu-item-82414" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-82414"><a href="https://modemworld.me/tag/exploring-second-life-2019/">2019</a></li>
		<li id="menu-item-73680" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-73680"><a href="https://modemworld.me/tag/exploring-second-life-2018/">2018</a></li>
		<li id="menu-item-64971" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64971"><a href="https://modemworld.me/tag/exploring-second-life-2017/">2017</a></li>
		<li id="menu-item-56876" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56876"><a href="https://modemworld.me/tag/exploring-second-life-2016/">2016</a></li>
		<li id="menu-item-56875" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56875"><a href="https://modemworld.me/tag/exploring-second-life-2015/">2015</a></li>
		<li id="menu-item-56874" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56874"><a href="https://modemworld.me/tag/exploring-second-life-2014/">2014</a></li>
		<li id="menu-item-56873" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56873"><a href="https://modemworld.me/tag/exploring-second-life-2013/">2013</a></li>
		<li id="menu-item-56872" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56872"><a href="https://modemworld.me/tag/exploring-second-life-2012/">2012</a></li>
		<li id="menu-item-56871" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56871"><a href="https://modemworld.me/tag/exploring-second-life-2011/">2011</a></li>
		<li id="menu-item-56870" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56870"><a href="https://modemworld.me/tag/exploring-second-life-2009/">2009</a></li>
	</ul>
</li>
	<li id="menu-item-56998" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-56998"><a href="https://modemworld.me/category/second-life/reviews/">Reviews</a>
	<ul class="sub-menu">
		<li id="menu-item-56907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56907"><a href="https://modemworld.me/category/second-life/reviews/sl-art-lea/">Art Reviews</a>
		<ul class="sub-menu">
			<li id="menu-item-81550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81550"><a href="https://modemworld.me/category/second-life/reviews/sl-art-lea/">All Reviews</a></li>
			<li id="menu-item-84052" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84052"><a href="https://modemworld.me/tag/galleries/">Galleries</a></li>
			<li id="menu-item-81554" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-81554"><a href="https://modemworld.me/tag/galleries/">Favourite Galleries A-L</a>
			<ul class="sub-menu">
				<li id="menu-item-56912" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56912"><a href="https://modemworld.me/tag/art-at-the-park/">Art at the Park</a></li>
				<li id="menu-item-82504" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-82504"><a href="https://modemworld.me/tag/club-la-and-gallery/">Club La and Gallery</a></li>
				<li id="menu-item-65303" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65303"><a href="https://modemworld.me/tag/daphnearts/">DaphneArts</a></li>
				<li id="menu-item-56914" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56914"><a href="https://modemworld.me/tag/dathuil-gallery/">Dathúil Gallery</a></li>
				<li id="menu-item-89018" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-89018"><a href="https://modemworld.me/tag/itakos-project/">Itakos Project</a></li>
				<li id="menu-item-61170" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-61170"><a href="https://modemworld.me/tag/kultivate-magazine/">Kultivate Magazine</a></li>
				<li id="menu-item-81886" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-81886"><a href="https://modemworld.me/tag/la-maison-daneli/">La Maison d&#8217;Aneli</a></li>
				<li id="menu-item-56915" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56915"><a href="https://modemworld.me/tag/the-living-room/">The Living Room</a></li>
			</ul>
</li>
			<li id="menu-item-89017" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-89017"><a href="https://modemworld.me/tag/galleries/">Favourite Galleries M-Z</a>
			<ul class="sub-menu">
				<li id="menu-item-60256" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-60256"><a href="https://modemworld.me/tag/metales/">MetaLES</a></li>
				<li id="menu-item-63786" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63786"><a href="https://modemworld.me/tag/nitroglobus/">Nitroglobus</a></li>
				<li id="menu-item-82027" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-82027"><a href="https://modemworld.me/tag/paris-metro/">Paris METRO</a></li>
				<li id="menu-item-66328" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-66328"><a href="https://modemworld.me/tag/split-screen/">Split Screen</a></li>
				<li id="menu-item-60102" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-60102"><a href="https://modemworld.me/tag/uwa/">UWA</a></li>
			</ul>
</li>
			<li id="menu-item-56913" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-56913"><a href="https://modemworld.me/tag/art-in-sl/">Favourite Artists</a>
			<ul class="sub-menu">
				<li id="menu-item-57596" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-57596"><a href="https://modemworld.me/tag/cica-ghost/">Cica Ghost</a></li>
				<li id="menu-item-89019" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-89019"><a href="https://modemworld.me/tag/cybelemoon/">CybeleMoon</a></li>
				<li id="menu-item-64311" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64311"><a href="https://modemworld.me/tag/giovanna-cerise/">Giovanna Cerise</a></li>
				<li id="menu-item-64207" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64207"><a href="https://modemworld.me/tag/frankx-lefavre/">Frankx Lefavre</a></li>
				<li id="menu-item-58637" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-58637"><a href="https://modemworld.me/tag/gem-preiz/">Gem Preiz</a></li>
				<li id="menu-item-83709" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83709"><a href="https://modemworld.me/tag/melusina-parkin/">Melusina Parkin</a></li>
				<li id="menu-item-82839" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-82839"><a href="https://modemworld.me/tag/terrygold/">Terrygold</a></li>
			</ul>
</li>
			<li id="menu-item-56908" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56908"><a href="https://modemworld.me/tag/linden-endowment-for-the-arts/">Linden Endowment for the Arts</a></li>
		</ul>
</li>
		<li id="menu-item-56837" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-56837"><a href="https://modemworld.me/tag/games-in-sl/">Games in SL</a>
		<ul class="sub-menu">
			<li id="menu-item-99250" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-99250"><a href="https://modemworld.me/2018/07/28/an-inside-look-at-get-the-freight-out-in-second-life/">Get the Freight Out (GTFO)</a></li>
			<li id="menu-item-99251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99251"><a href="https://modemworld.me/gtfo-getting-started/">GTFO: Getting Started</a></li>
			<li id="menu-item-56838" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56838"><a href="https://modemworld.me/tag/madpea-games/">MadPea Games</a></li>
			<li id="menu-item-56839" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56839"><a href="https://modemworld.me/tag/sl-winter-games/">SL Winter Games</a></li>
		</ul>
</li>
		<li id="menu-item-56840" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56840"><a href="https://modemworld.me/tag/premium-gifts/">Premium Gifts</a></li>
		<li id="menu-item-81560" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-81560"><a href="https://modemworld.me/tag/premium-membership/">Premium Membership</a></li>
		<li id="menu-item-64681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64681"><a href="https://modemworld.me/tag/sl-annual-reviews/">SL Annual Reviews</a></li>
		<li id="menu-item-56919" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56919"><a href="https://modemworld.me/tag/sl-product-reviews/">SL Product Reviews</a></li>
		<li id="menu-item-56920" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56920"><a href="https://modemworld.me/tag/sl-tools/">SL Tools</a></li>
		<li id="menu-item-56878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56878"><a href="https://modemworld.me/category/second-life/reviews/the-drax-files/">The Drax Files</a>
		<ul class="sub-menu">
			<li id="menu-item-56879" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56879"><a href="https://modemworld.me/tag/the-drax-files-radio-hour/">The Drax Files Radio Hour</a></li>
			<li id="menu-item-56880" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56880"><a href="https://modemworld.me/tag/the-drax-files-world-makers/">The Drax Files World Makers</a></li>
		</ul>
</li>
		<li id="menu-item-56921" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56921"><a href="https://modemworld.me/tag/misc-reviews/">Misc Reviews</a></li>
	</ul>
</li>
	<li id="menu-item-56924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56924"><a href="https://modemworld.me/category/second-life/sl-tech/">User Groups &amp; Viewer</a>
	<ul class="sub-menu">
		<li id="menu-item-56724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56724"><a href="https://modemworld.me/category/second-life/sl-tech/sl-project-updates/">User Group Meetings</a>
		<ul class="sub-menu">
			<li id="menu-item-79742" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-79742"><a href="https://modemworld.me/tag/concierge-land-user-group/">Concierge &amp; Land user group</a></li>
			<li id="menu-item-73655" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-73655"><a href="https://modemworld.me/tag/content-creation/">Content Creation</a></li>
			<li id="menu-item-80145" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-80145"><a href="https://modemworld.me/tag/governance-user-group/">Governance User Group</a></li>
			<li id="menu-item-73654" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-73654"><a href="https://modemworld.me/tag/simulator-user-group/">Simulator User Group</a></li>
			<li id="menu-item-56916" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56916"><a href="https://modemworld.me/tag/tpv-developer-meetings/">TPV Developer meetings</a></li>
			<li id="menu-item-73656" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-73656"><a href="https://modemworld.me/tag/web-user-group/">Web User Group</a></li>
		</ul>
</li>
		<li id="menu-item-56925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56925"><a href="https://modemworld.me/category/second-life/sl-tech/viewers/">Viewers</a>
		<ul class="sub-menu">
			<li id="menu-item-56760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56760"><a href="https://modemworld.me/viewer-round-up-page/">Current Viewer Releases Page</a></li>
			<li id="menu-item-56729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56729"><a href="https://modemworld.me/category/second-life/sl-tech/viewers/viewer-release-summaries/">Viewer Release Summaries</a>
			<ul class="sub-menu">
				<li id="menu-item-97488" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-97488"><a href="https://modemworld.me/tag/2020-viewer-release-summaries/">2020</a></li>
				<li id="menu-item-97489" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-97489"><a href="https://modemworld.me/tag/summary-archives-2012/">Summary archives (2012-)</a></li>
			</ul>
</li>
			<li id="menu-item-91769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91769"><a href="https://modemworld.me/category/second-life/sl-tech/viewers/v5-v6-style/">V5-V6 Style Viewer</a>
			<ul class="sub-menu">
				<li id="menu-item-100379" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100379"><a href="https://modemworld.me/tag/alchemy/">Alchemy</a></li>
				<li id="menu-item-100380" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100380"><a href="https://modemworld.me/tag/black-dragon/">Black Dragon</a></li>
				<li id="menu-item-100381" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100381"><a href="https://modemworld.me/tag/catznip/">Catznip</a></li>
				<li id="menu-item-100378" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100378"><a href="https://modemworld.me/tag/firestorm/">Firestorm</a></li>
				<li id="menu-item-100382" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100382"><a href="https://modemworld.me/tag/kirstens-viewer/">Kirsten&#8217;s Viewer</a></li>
				<li id="menu-item-100383" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100383"><a href="https://modemworld.me/tag/kokua/">Kokua</a></li>
				<li id="menu-item-100384" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100384"><a href="https://modemworld.me/tag/restrained-love/">Restrained Love</a></li>
				<li id="menu-item-56731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56731"><a href="https://modemworld.me/category/second-life/sl-tech/viewers/v5-v6-style/sl-viewer/">SL Viewer</a>
				<ul class="sub-menu">
					<li id="menu-item-56905" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56905"><a href="https://modemworld.me/tag/sl-viewer-reviews/">SL Viewer Reviews</a></li>
					<li id="menu-item-56906" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56906"><a href="https://modemworld.me/tag/sl-viewer-updates/">SL Viewer Updates</a></li>
				</ul>
</li>
			</ul>
</li>
			<li id="menu-item-56727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56727"><a href="https://modemworld.me/category/second-life/sl-tech/viewers/v1-style/">V1 Style Viewer</a>
			<ul class="sub-menu">
				<li id="menu-item-100386" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100386"><a href="https://modemworld.me/tag/cool-vl/">Cool VL</a></li>
				<li id="menu-item-100385" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100385"><a href="https://modemworld.me/tag/singularity/">Singularity</a></li>
			</ul>
</li>
			<li id="menu-item-100387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100387"><a href="https://modemworld.me/category/second-life/sl-tech/viewers/android-ios/">Android &amp; iOS</a>
			<ul class="sub-menu">
				<li id="menu-item-98271" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-98271"><a href="https://modemworld.me/tag/android-clients/">Android Clients</a>
				<ul class="sub-menu">
					<li id="menu-item-56927" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56927"><a href="https://modemworld.me/tag/littlesight/">LittleSight</a></li>
					<li id="menu-item-98276" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-98276"><a href="https://modemworld.me/tag/sl-mobile/">SL Mobile</a></li>
					<li id="menu-item-98277" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-98277"><a href="https://modemworld.me/tag/speedlight/">Speedlight</a></li>
				</ul>
</li>
				<li id="menu-item-98274" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-98274"><a href="https://modemworld.me/tag/ios-clients/">iOS Clients</a>
				<ul class="sub-menu">
					<li id="menu-item-98275" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-98275"><a href="https://modemworld.me/tag/sl-mobile/">SL Mobile</a></li>
				</ul>
</li>
			</ul>
</li>
			<li id="menu-item-56756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56756"><a href="https://modemworld.me/category/second-life/sl-tech/viewers/other-viewers-and-clients/">Other Viewers &amp; Clients</a>
			<ul class="sub-menu">
				<li id="menu-item-56926" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56926"><a href="https://modemworld.me/tag/group-tools/">Group Tools</a></li>
				<li id="menu-item-100389" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100389"><a href="https://modemworld.me/tag/radegast/">Radegast</a></li>
				<li id="menu-item-100388" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100388"><a href="https://modemworld.me/tag/speedlight/">Speedlight</a></li>
			</ul>
</li>
			<li id="menu-item-98280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98280"><a href="https://modemworld.me/category/second-life/sl-tech/viewers/outdated-and-discontinued/">Outdated and Discontinued</a></li>
			<li id="menu-item-56726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56726"><a href="https://modemworld.me/category/second-life/sl-tech/viewers/third-party-viewer-policy/">Third Party Viewer Policy</a></li>
		</ul>
</li>
		<li id="menu-item-56768" class="menu-item menu-item-type-149 menu-item-object-post_tag menu-item-56768"><a>SL Issues</a></li>
	</ul>
</li>
	<li id="menu-item-99242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99242"><a href="https://modemworld.me/index/">Tutorials</a>
	<ul class="sub-menu">
		<li id="menu-item-99525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99525"><a href="https://modemworld.me/index/">Tutorials Index</a></li>
		<li id="menu-item-99246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99246"><a href="https://wp.me/Pxezy-31I/#report">Web &amp; Reporting Tools</a>
		<ul class="sub-menu">
			<li id="menu-item-94263" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-94263"><a href="https://modemworld.me/2017/03/24/raising-abuse-reports-in-second-life/">Abuse Reports</a></li>
			<li id="menu-item-95422" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-95422"><a href="https://modemworld.me/2020/01/03/sl-jira-tutorial-part-1-bug-reports/">Bug Reports</a></li>
			<li id="menu-item-95421" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-95421"><a href="https://modemworld.me/2020/01/03/sl-jira-tutorial-part-2-feature-requests/">Feature Requests</a></li>
			<li id="menu-item-94264" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-94264"><a href="https://modemworld.me/2014/06/18/group-bans-an-overview/">Group Bans</a></li>
			<li id="menu-item-103212" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-103212"><a href="https://modemworld.me/2018/03/27/creating-second-life-place-pages/">Second Life Place Pages</a></li>
			<li id="menu-item-95891" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-95891"><a href="https://modemworld.me/2019/07/22/tilia-how-to-ensure-your-process-credit-information-is-on-file/">Verifying your process credit information</a></li>
			<li id="menu-item-95890" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-95890"><a href="https://modemworld.me/2017/01/28/important-verifying-your-e-mail-address-with-second-life/">Verifying your SL e-mail address</a></li>
		</ul>
</li>
		<li id="menu-item-99001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99001"><a href="https://modemworld.me/category/second-life/tutorials/">Viewer Tutorials</a>
		<ul class="sub-menu">
			<li id="menu-item-98997" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-98997"><a href="https://modemworld.me/2019/08/27/bakes-on-mesh-a-basic-primer/">Bakes on Mesh Primer</a></li>
			<li id="menu-item-99249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99249"><a href="https://modemworld.me/index/debug-settings/">Debug Settings</a></li>
			<li id="menu-item-98998" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-98998"><a href="https://modemworld.me/2020/04/21/environment-enhancement-project-a-primer/">EEP  &#8211; a primer</a></li>
			<li id="menu-item-98999" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-98999"><a href="https://modemworld.me/2020/04/21/tutorial-environment-enhancements-project-eep/">EEProject &#8211; Tutorial</a></li>
			<li id="menu-item-100011" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-100011"><a href="https://modemworld.me/2020/05/19/tutorial-viewer-camera-presets/">Viewer Camera Presets</a></li>
			<li id="menu-item-94265" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-94265"><a href="https://modemworld.me/2013/07/12/new-viewer-release-process-implemented/">Viewer Release Process</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-56781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56781"><a href="https://modemworld.me/category/linden-lab/">LL</a>
<ul class="sub-menu">
	<li id="menu-item-56782" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-56782"><a href="https://modemworld.me/tag/ll-ceo/">LL CEO</a>
	<ul class="sub-menu">
		<li id="menu-item-56784" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56784"><a href="https://modemworld.me/tag/ebbe-altberg/">Ebbe Altberg</a></li>
		<li id="menu-item-56785" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56785"><a href="https://modemworld.me/tag/rod-humble/">Rod Humble</a></li>
	</ul>
</li>
	<li id="menu-item-56783" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56783"><a href="https://modemworld.me/tag/ll-news/">LL News</a></li>
	<li id="menu-item-57104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57104"><a href="https://modemworld.me/category/linden-lab/transcripts/">Meeting Transcripts</a>
	<ul class="sub-menu">
		<li id="menu-item-57105" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-57105"><a href="https://modemworld.me/tag/lab-chat/">Lab Chat</a></li>
		<li id="menu-item-56918" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56918"><a href="https://modemworld.me/tag/meeting-transcripts/">Other Transcripts</a></li>
	</ul>
</li>
	<li id="menu-item-56788" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56788"><a href="https://modemworld.me/tag/tax/">Tax</a></li>
	<li id="menu-item-56787" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56787"><a href="https://modemworld.me/tag/terms-of-service/">Terms of Service</a></li>
	<li id="menu-item-87716" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-87716"><a href="https://modemworld.me/tag/ll-products/">Other LL Products</a>
	<ul class="sub-menu">
		<li id="menu-item-56786" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56786"><a href="https://modemworld.me/tag/blocksworld/">Blocksworld</a></li>
		<li id="menu-item-87717" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-87717"><a href="https://modemworld.me/tag/patterns/">Patterns</a></li>
		<li id="menu-item-86894" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-86894"><a href="https://modemworld.me/tag/discontinued-products/">Discontinued Products</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-97945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97945"><a href="https://modemworld.me/category/linden-lab/tilia/">Tilia</a>
<ul class="sub-menu">
	<li id="menu-item-97875" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-97875"><a href="https://modemworld.me/tag/tilia-news/">Tilia News</a></li>
	<li id="menu-item-97874" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-97874"><a href="https://modemworld.me/tag/tilia-and-sl/">Tilia and SL</a></li>
</ul>
</li>
<li id="menu-item-56847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56847"><a href="https://modemworld.me/category/other-worlds-and-tech/">Other Worlds &amp; Tech</a>
<ul class="sub-menu">
	<li id="menu-item-56862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56862"><a href="https://modemworld.me/category/other-worlds-and-tech/ar-and-vr/">AR and VR</a>
	<ul class="sub-menu">
		<li id="menu-item-56863" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-56863"><a href="https://modemworld.me/tag/augmented-reality/">Augmented Reality</a>
		<ul class="sub-menu">
			<li id="menu-item-56867" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56867"><a href="https://modemworld.me/tag/castar/">castAR</a></li>
			<li id="menu-item-56864" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56864"><a href="https://modemworld.me/tag/magic-leap/">Magic Leap</a></li>
		</ul>
</li>
		<li id="menu-item-56866" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-56866"><a href="https://modemworld.me/tag/virtual-reality/">Virtual Reality</a>
		<ul class="sub-menu">
			<li id="menu-item-56868" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56868"><a href="https://modemworld.me/tag/htc-vive/">HTC Vive</a></li>
			<li id="menu-item-56865" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56865"><a href="https://modemworld.me/tag/oculus-rift/">Oculus Rift</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-60525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60525"><a href="https://modemworld.me/category/other-worlds-and-tech/space-sunday/">Astronomy and Space</a>
	<ul class="sub-menu">
		<li id="menu-item-56886" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56886"><a href="https://modemworld.me/tag/astronomy/">Astronomy</a></li>
		<li id="menu-item-60529" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-60529"><a href="https://modemworld.me/tag/iss/">ISS</a></li>
		<li id="menu-item-60526" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-60526"><a href="https://modemworld.me/tag/juno/">Juno</a></li>
		<li id="menu-item-56884" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56884"><a href="https://modemworld.me/tag/msl/">MSL</a></li>
		<li id="menu-item-56882" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56882"><a href="https://modemworld.me/tag/new-horizons/">New Horizons</a></li>
		<li id="menu-item-60528" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-60528"><a href="https://modemworld.me/tag/orion-sls/">Orion SLS</a></li>
		<li id="menu-item-56883" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56883"><a href="https://modemworld.me/tag/rosetta/">Rosetta</a></li>
		<li id="menu-item-56885" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56885"><a href="https://modemworld.me/tag/spaceflight/">Spaceflight</a></li>
		<li id="menu-item-60527" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-60527"><a href="https://modemworld.me/tag/spacex/">SpaceX</a></li>
	</ul>
</li>
	<li id="menu-item-56824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56824"><a href="https://modemworld.me/category/sansar/">Sansar</a>
	<ul class="sub-menu">
		<li id="menu-item-71686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71686"><a href="https://modemworld.me/category/sansar/sansar-news-announcements/">News &amp; Announcements</a>
		<ul class="sub-menu">
			<li id="menu-item-56825" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56825"><a href="https://modemworld.me/tag/sansar-news/">News</a></li>
			<li id="menu-item-71688" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-71688"><a href="https://modemworld.me/tag/sansar-announcement/">Announcements</a></li>
			<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-70247"><a href="https://modemworld.me/tag/sansar-profiles/">Profile Videos</a></li>
		</ul>
</li>
		<li id="menu-item-71684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71684"><a href="https://modemworld.me/category/sansar/exploring-sansar/">Exploring Sansar</a>
		<ul class="sub-menu">
			<li id="menu-item-71683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71683"><a href="https://modemworld.me/category/sansar/art-in-sansar/">Art in Sansar</a></li>
			<li id="menu-item-73692" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-73692"><a href="https://modemworld.me/tag/sansar-experiences/">Sansar Experiences</a>
			<ul class="sub-menu">
				<li id="menu-item-74085" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-74085"><a href="https://modemworld.me/tag/exploring-sansar-2018/">2018 Visits</a></li>
				<li id="menu-item-70493" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-70493"><a href="https://modemworld.me/tag/exploring-sansar-2017/">2017 Visits</a></li>
			</ul>
</li>
		</ul>
</li>
		<li id="menu-item-70636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70636"><a href="https://modemworld.me/category/sansar/sansar-updates/">Technical Updates</a>
		<ul class="sub-menu">
			<li id="menu-item-71679" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-71679"><a href="https://modemworld.me/tag/sansar-product-meetings/">Product Meetings</a>
			<ul class="sub-menu">
				<li id="menu-item-83187" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83187"><a href="https://modemworld.me/tag/2019-product-meetings/">2019 Product Meetings</a></li>
				<li id="menu-item-73924" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-73924"><a href="https://modemworld.me/tag/2018-product-meetings/">2018 Product Meetings</a></li>
				<li id="menu-item-71681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-71681"><a href="https://modemworld.me/tag/2017-product-meetings/">2017 Product Meetings</a></li>
			</ul>
</li>
			<li id="menu-item-71680" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-71680"><a href="https://modemworld.me/tag/sansar-releases/">Releases</a></li>
			<li id="menu-item-71689" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-71689"><a href="https://modemworld.me/tag/sansar-pre-opening/">Pre-Opening</a></li>
		</ul>
</li>
		<li id="menu-item-70184" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-70184"><a href="https://modemworld.me/tag/sansar-help/">Sansar Help</a></li>
		<li id="menu-item-71687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71687"><a href="https://modemworld.me/category/sansar/sansar-personal/">Sansar Personal</a>
		<ul class="sub-menu">
			<li id="menu-item-70055" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-70055"><a href="https://modemworld.me/tag/sansar-discussion/">Sansar Discussion</a></li>
			<li id="menu-item-56826" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56826"><a href="https://modemworld.me/tag/sansar-speculation/">Sansar Speculation</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-56846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56846"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/">Other Virtual Worlds Archive</a>
	<ul class="sub-menu">
		<li id="menu-item-56854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56854"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/blue-mars/">Blue Mars</a></li>
		<li id="menu-item-56855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56855"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/cloud-party/">Cloud Party</a></li>
		<li id="menu-item-56856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56856"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/high-fidelity/">High Fidelity</a></li>
		<li id="menu-item-63602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63602"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/opensim/">OpenSim</a></li>
		<li id="menu-item-56860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56860"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/opensim/">OpenSim Grids</a>
		<ul class="sub-menu">
			<li id="menu-item-56853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56853"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/avination/">Avination</a></li>
			<li id="menu-item-56857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56857"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/inworldz/">Inworldz</a>
			<ul class="sub-menu">
				<li id="menu-item-56799" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56799"><a href="https://modemworld.me/tag/rfl-of-iw/">RFL of IW</a></li>
			</ul>
</li>
			<li id="menu-item-56858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56858"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/kitely/">Kitely</a></li>
			<li id="menu-item-56859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56859"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/moses/">MOSES</a></li>
			<li id="menu-item-56861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56861"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/osgrid/">OSGrid</a></li>
			<li id="menu-item-56849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56849"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/spoton3d/">SpotON3D</a></li>
		</ul>
</li>
		<li id="menu-item-56848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56848"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/sine-wave/">Sine Wave</a></li>
		<li id="menu-item-56850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56850"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/sunaeon/">SunAeon</a></li>
		<li id="menu-item-56851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56851"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/the-blu/">The Blu</a></li>
		<li id="menu-item-56852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56852"><a href="https://modemworld.me/category/other-worlds-and-tech/other-worlds/versu/">Versu</a></li>
	</ul>
</li>
	<li id="menu-item-56922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56922"><a href="https://modemworld.me/category/other-worlds-and-tech/tech-news/">General Tech News</a></li>
</ul>
</li>
<li id="menu-item-56892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56892"><a href="https://modemworld.me/my-bits/">Blog Bits</a>
<ul class="sub-menu">
	<li id="menu-item-82227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82227"><a href="https://modemworld.me/category/about-me/">About Me</a>
	<ul class="sub-menu">
		<li id="menu-item-56891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56891"><a href="https://modemworld.me/about-me/about/">Who I Am</a></li>
		<li id="menu-item-56894" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56894"><a href="https://modemworld.me/tag/blogging-and-me/">Blogging and Me</a></li>
		<li id="menu-item-56895" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56895"><a href="https://modemworld.me/tag/my-sl/">My SL</a></li>
		<li id="menu-item-56898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56898"><a href="https://modemworld.me/about-me/my-videos/">My Videos Index</a></li>
		<li id="menu-item-56904" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56904"><a href="https://modemworld.me/tag/fallingwater/">Fallingwater</a></li>
		<li id="menu-item-56903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56903"><a href="https://modemworld.me/ds-essays/">D/s Essays Index</a></li>
	</ul>
</li>
	<li id="menu-item-67275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67275"><a href="https://modemworld.me/blog-guidelines/">Blog Guidelines</a></li>
	<li id="menu-item-56893" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-56893"><a href="https://modemworld.me/tag/blog-navigation/">Blog Navigation</a></li>
	<li id="menu-item-56901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56901"><a href="https://modemworld.me/about-me/my-viewer-review-systems-and-settings/">My Review Systems and Settings</a></li>
	<li id="menu-item-76313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76313"><a href="https://modemworld.me/privacy-statement/">Privacy Statement</a></li>
</ul>
</li>
<li id="menu-item-60617" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-60617"><a href="https://modemworld.me/tag/guest-posts/">Guests</a>
<ul class="sub-menu">
	<li id="menu-item-64773" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64773"><a href="https://modemworld.me/tag/beq-janus/">Beq Janus</a></li>
	<li id="menu-item-60618" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-60618"><a href="https://modemworld.me/tag/caledonia-skytower/">Caledonia Skytower</a></li>
	<li id="menu-item-65821" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-65821"><a href="https://modemworld.me/tag/marianne-mccann/">Marianne McCann</a></li>
	<li id="menu-item-100720" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100720"><a href="https://modemworld.me/tag/r/">R.</a></li>
</ul>
</li>
<li id="menu-item-56790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56790"><a href="https://modemworld.me/about-me/contact-me/">Contact</a></li>
</ul></div></nav><!-- #site-navigation -->
											</div>
		</div><!-- .header-top -->

		
<div class="custom-header">
	
			<div class="custom-header-image" style="background-image: url(https://modemworld.files.wordpress.com/2017/06/cropped-inara-sharper-test5.jpg)">
				<div class="site-branding">
	<div class="wrap">

		
					<p class="site-title"><a href="https://modemworld.me/" rel="home">Inara Pey: Living in a Modem World</a></p>
		
						<p class="site-description">Second Life, virtual worlds and virtual reality</p>
		
	</div><!-- .wrap -->
</div><!-- .site-branding -->
			</div>

		
</div><!-- .custom-header -->

	</header>

	<div id="content" class="site-content">

<div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-104800" class="post-104800 post type-post status-publish format-standard hentry category-exploring-second-life tag-exploring-second-life-2020">
	
	<header class="entry-header">
		<h1 class="entry-title">The paths of Darkwood in Second&nbsp;Life</h1>				<div class="entry-meta">
					<span class="posted-on">Posted on <a href="https://modemworld.me/2020/10/07/the-paths-of-darkwood-in-second-life/" rel="bookmark"><time class="entry-date published updated" datetime="2020-10-07T16:29:10+00:00">October 7, 2020</time></a></span><span class="byline"> <span class="byline-prefix">by</span> <span class="author vcard"><a class="url fn n" href="https://modemworld.me/author/peysworld/">Inara Pey</a></span></span>				</div><!-- .entry-meta -->

				</header>
	<div class="entry-content">
		<figure style="width: 3072px" class="wp-caption aligncenter"><a href="https://www.flickr.com/photos/inara-pey/50432493507/in/photostream/" target="_blank" rel="noopener"><img src="https://live.staticflickr.com/65535/50432493507_f09c8bf77f_3k.jpg" alt="" width="3072" height="1152" /></a><figcaption class="wp-caption-text"><em>Return to Darkwood, October 2020</em></figcaption></figure>
<p>I&#8217;m actually not a great fan of the Halloween season. I&#8217;m not sure why; it&#8217;s just something that has never really held any significant appeal. However, within Second Life, there is one part of the spooky season (to use the overworked expression beloved of local news anchors on the TV) that I absolutely do enjoy each year &#8211; and that&#8217;s the annual Calas Galadhon Halloween region that Tymus Tenk and Truck Meredith put together as a creative <em>tour de force</em> for everyone to enjoy, both by exploring it and in attending the entertainments they and their team lay on throughout the month.</p>
<p>For 2020, Ty and Truck bring us <a href="http://maps.secondlife.com/secondlife/Enchanted%20Rock/91/30/25">Return to Darkwood</a>, which takes as its foundation a theme we first saw in 2014 (see: <a href="https://wp.me/pxezy-bnY"><em>Along the paths of the Darkwood, where the nightshade lay</em></a>). However, I would suggest &#8220;return&#8221; is a bit of a misnomer, as it implies a revisit to a place seen before, and that is certainly not the case here: this is a wholly new take on the Darkwood theme. As such, I see it more of a <em>continuation</em>, offering us a further glimpse of a part of that realm that has &#8211; until now &#8211; remained hidden.</p>
<figure style="width: 3072px" class="wp-caption aligncenter"><a href="https://www.flickr.com/photos/inara-pey/50432324126/in/photostream/" target="_blank" rel="noopener"><img src="https://live.staticflickr.com/65535/50432324126_f466cc9332_3k.jpg" alt="" width="3072" height="1152" /></a><figcaption class="wp-caption-text">Return to Darkwood, October 2020</figcaption></figure>
<p>Occupying a  single region, Return to Darkwood brings us everything that makes Truck&#8217;s an Ty&#8217;s designs special. Exploration can be carried out on foot and there is the traditional tour  &#8211; this one via elven boat along the waterways of the wood and then through the air to reach (eventually) the events pavilion. Along the way there are numerous nods to the season, both dark and light, as well as touches of Tolkien, horror, dark fantasy and even The Scottish Play (in the form of three weird sisters who may well be asking one another, <em>when shall we three meet again, in thunder, lighting or in</em> <em>rain</em>?)</p>
<p>The landing point tells you all you need to know about exploring the region. Chief among these is that ALM should be used &#8211; but you can disable shadows  so as not to take a huge performance hit, as under the ambient lighting, these are simply not required for general appreciation of the setting (but can obviously used for photography). Do make sure local sounds are enabled, as once again there is a immersive sound scape to enjoy throughout the setting, whilst for those who like a little music, a carefully selected audio stream has been put together. Torches of the flammable and battery varies are also available (together with a backpack gift for Calas group members), but whether you need one of these or not is a matter of choice.</p>
<figure style="width: 3072px" class="wp-caption aligncenter"><a href="https://www.flickr.com/photos/inara-pey/50431630063/in/photostream/" target="_blank" rel="noopener"><img src="https://live.staticflickr.com/65535/50431630063_3ebf12ea05_3k.jpg" alt="" width="3072" height="1152" /></a><figcaption class="wp-caption-text"><em>Darkwood, October 2020</em></figcaption></figure>
<p>From the landing point it is a short walk to both the start of the boat tour and the path that winds through the Darkwood realm. Which you take is up to you &#8211; but I do recommend taking both, if not necessarily back-to-back;  part of the joy with the Calas themed regions is they offer plenty of opportunities for return visits than can add to the experience.</p>
<p>Certainly, the boat tour will give you a feel for the region as it winds through the rivers and creeks of the land before finally taking to the air to offer a touch of Tolkien (&#8220;the eagles are coming!&#8221;) and eventually delivering you to the floating islands where the events pavilion resides. The ride takes about 30-40 minutes, so if you&#8217;re heading for one of the region&#8217;s music events, why not arrive early and use the tour to explore and ride up to the music?</p>
<p>For those on foot, the way is marked (mostly!) by a path that winds through the shadows of the the trees and over and under rock and across mires and mists, lit periodically by flaming torches with the route occasionally hinted at by sign-posts. How helpful these might prove to be is a matter of following them; while they might point the way, their notation tends to be variable &#8211; &#8220;?&#8221; for example, or &#8220;Don&#8217;t Get Lost&#8221; &#8211; all of which add to the fun.</p>
<figure style="width: 3072px" class="wp-caption aligncenter"><a href="https://www.flickr.com/photos/inara-pey/50432324496/in/photostream/" target="_blank" rel="noopener"><img src="https://live.staticflickr.com/65535/50432324496_6ceb771597_3k.jpg" alt="" width="3072" height="1152" /></a><figcaption class="wp-caption-text">Return to Darkwood, October 2020</figcaption></figure>
<p>Nor is the path necessarily direct; forks are to be found, some of which lead to major features of the Darkwood &#8211; such as the mouldering village on  the mire. Others, however might appear to offer a quick route through a spot &#8211; but as Tolkien once noted, short cuts can make for long delays, and at least one of these routes may have arachnophobes like me shivering and turning back or hurrying on as rapidly as possible!</p>
<p>Not that it is all darkness and scares. Like Mirkwood of <em>The Hobbit</em>, there is a tale to tell with the Darkwood, one that reveals it was once a brighter, more welcoming place. Within one clearing, for example, can be found memories of an elven presence: an ageing pavilion with a sculpture of elven lovers close to hand, while just beyond, light still pours forth from a symbol of hope which &#8211; for me at least &#8211; carries a wonderful mythological symbolism from Tolkien: the Earth cupped in <a href="https://en.wikipedia.org/wiki/Vala_(Middle-earth)#Yavanna">Yavnna&#8217;s</a> hands,  held aloft in light as the <a class="mw-redirect" title="Ainu (Middle-earth)" href="https://en.wikipedia.org/wiki/Ainu_(Middle-earth)">Ainur</a> circle it and <span id="Eru_Ilúvatar" class="mw-headline"><a href="https://en.wikipedia.org/wiki/Cosmology_of_Tolkien's_legendarium#Eru_Il%C3%BAvatar">Eru Ilúvatar</a> looks on.<br />
</span></p>
<figure style="width: 3072px" class="wp-caption aligncenter"><a href="https://www.flickr.com/photos/inara-pey/50432323711/in/photostream/"><img class="size-full" src="https://live.staticflickr.com/65535/50432323711_5830d9ac28_3k.jpg" width="3072" height="1152" /></a><figcaption class="wp-caption-text"><em>Return to Darkwood, October 2020</em></figcaption></figure>
<p>Ultimately,of course, the aim is to reach the portal that will carry you up to the floating islands. To find that, all I&#8217;ll say is (and going totally off-topic to  quote Star Trek!) <em>climb the stairs, Jim! </em>(Hey, Star Trek isn&#8217;t so off-topic, remember <em>Catspaw</em>?!).  The portal will deliver those who find it a short walk to the pavilion proper, whilst for those arriving by the boat tour,the walk is a little longer &#8211; but it will carry you past the arrival portal, allowing you to easily hop back to the landing point and start explorations on foot if you wish.</p>
<p>Visitors to the Darkwood are encouraged to dress for a visit &#8211; although this is not an absolute requirement. The choices are many, from outright horror to fantasy to dark elves and drow to &#8211; as I witnessed during my return to take photos &#8211; characters from Tolkien and other fantasy works (seeing Balin the Dwarf exploring with Jon Snow close by was interesting!).</p>
<figure style="width: 4096px" class="wp-caption aligncenter"><img class="size-full" src="https://live.staticflickr.com/65535/50432326146_099e7957de_4k.jpg" width="4096" height="2048" /><figcaption class="wp-caption-text"><em>Darkwood Pavilion schedule of events</em></figcaption></figure>
<p>The schedule of events for Darkwood is above, and I&#8217;ve included a direct SLurl to the pavilion for those who wish to hop to an event and then explore afterwards.</p>
<h3>SLurl Details</h3>
<p>Enchanted Rock is rated Moderate.</p>
<ul>
<li><a href="http://maps.secondlife.com/secondlife/Enchanted%20Rock/91/30/25">Return to Darkwood landing point</a></li>
<li><a href="http://maps.secondlife.com/secondlife/Enchanted%20Rock/144/40/170">Darkwood Pavilion land point</a></li>
</ul>
			<div id="atatags-79208441-5f7e109584961"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-79208441-5f7e109584961',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Rate this:</h3><div class="cs-rating pd-rating" id="pd_rating_holder_378456_post_104800"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-104800" class="share-twitter sd-button share-icon" href="https://modemworld.me/2020/10/07/the-paths-of-darkwood-in-second-life/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://modemworld.me/2020/10/07/the-paths-of-darkwood-in-second-life/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://modemworld.me/2020/10/07/the-paths-of-darkwood-in-second-life/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-104800" class="share-pinterest sd-button share-icon" href="https://modemworld.me/2020/10/07/the-paths-of-darkwood-in-second-life/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-104800" class="share-facebook sd-button share-icon" href="https://modemworld.me/2020/10/07/the-paths-of-darkwood-in-second-life/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://modemworld.me/2020/10/07/the-paths-of-darkwood-in-second-life/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://modemworld.me/2020/10/07/the-paths-of-darkwood-in-second-life/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7920844-104800-5f7e109585c44' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=7920844&amp;post_id=104800&amp;origin=modemworld.wordpress.com&amp;obj_id=7920844-104800-5f7e109585c44&amp;domain=modemworld.me' data-name='like-post-frame-7920844-104800-5f7e109585c44'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div>
	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://modemworld.me/tag/exploring-second-life-2020/" rel="tag">Exploring Second Life (2020)</a></span>	</footer><!-- .entry-footer -->

		<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<span class="avatar-container"><img alt='' src='https://1.gravatar.com/avatar/d51d7f3747597fc79d6da7e83c52e404?s=100&#038;d=identicon&#038;r=PG' class='avatar avatar-100' height='100' width='100' /></span>		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Inara Pey</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Eclectic virtual world blogger with a focus on Second Life, VR, virtual environments and technology.			<a class="author-link" href="https://modemworld.me/author/peysworld/" rel="author">
				View all posts by Inara Pey			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://modemworld.me/2020/10/06/2020-simulator-user-group-week-41-summary-w-uplift/" rel="prev"><span class="nav-subtitle">Previous Post</span> <span class="nav-title">2020 Simulator User Group week #41 summary&nbsp;(w/uplift)</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			2 thoughts on &ldquo;<span>The paths of Darkwood in Second&nbsp;Life</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-105648" class="comment byuser comment-author-tymustenk even thread-even depth-1 highlander-comment">
			<article id="div-comment-105648" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><img alt='' src='https://0.gravatar.com/avatar/fadfaed37fc2b4cf7ca4bc0cc8bf4d71?s=100&#038;d=identicon&#038;r=PG' class='avatar avatar-100' height='100' width='100' /></span>						<b class="fn"><a href='http://calasgaladhon.com' rel='external nofollow ugc' class='url'>tymustenk</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://modemworld.me/2020/10/07/the-paths-of-darkwood-in-second-life/#comment-105648">
							<time datetime="2020-10-07T17:29:30+00:00">
								October 7, 2020 at 17:29							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thanks so much , Inara ! Wonderful post, writing and photos as aways .</p>
<p id="comment-like-105648" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://modemworld.me/2020/10/07/the-paths-of-darkwood-in-second-life/?like_comment=105648&#038;_wpnonce=d031da4f79" class="comment-like-link needs-login" rel="nofollow" data-blog="7920844"><span>Like</span></a><span id="comment-like-count-105648" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://modemworld.me/2020/10/07/the-paths-of-darkwood-in-second-life/?replytocom=105648#respond' data-commentid="105648" data-postid="104800" data-belowelement="div-comment-105648" data-respondelement="respond" data-replyto="Reply to tymustenk" aria-label='Reply to tymustenk'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-105651" class="comment byuser comment-author-kerenaz odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-105651" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><img alt='' src='https://1.gravatar.com/avatar/a2d542c3ce062f47454354e50bb7d2b7?s=100&#038;d=identicon&#038;r=PG' class='avatar avatar-100' height='100' width='100' /></span>						<b class="fn"><a href='http://kerenazhangsun.wordpress.com' rel='external nofollow ugc' class='url'>Kerena</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://modemworld.me/2020/10/07/the-paths-of-darkwood-in-second-life/#comment-105651">
							<time datetime="2020-10-07T18:35:02+00:00">
								October 7, 2020 at 18:35							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you Inara! I believe you captured the magic without spoiling the mystery! Perfect writing 🙂</p>
<p id="comment-like-105651" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://modemworld.me/2020/10/07/the-paths-of-darkwood-in-second-life/?like_comment=105651&#038;_wpnonce=a4d00e0d70" class="comment-like-link needs-login" rel="nofollow" data-blog="7920844"><span>Like</span></a><span id="comment-like-count-105651" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://modemworld.me/2020/10/07/the-paths-of-darkwood-in-second-life/?replytocom=105651#respond' data-commentid="105651" data-postid="104800" data-belowelement="div-comment-105651" data-respondelement="respond" data-replyto="Reply to Kerena" aria-label='Reply to Kerena'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol>

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Have any thoughts? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/07/the-paths-of-darkwood-in-second-life/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://modemworld.me/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="60676f3f92" /><input type="hidden" name="_wp_http_referer" value="/2020/10/07/the-paths-of-darkwood-in-second-life/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='104800' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2e74122788" /></p>
<input type="hidden" name="genseq" value="1602097301" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="81"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
		</main><!-- #main -->
	</div><!-- #primary -->
	
<aside id="secondary" class="widget-area" role="complementary">
				<div id="atatags-79208443-5f7e109589a53"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-79208443-5f7e109589a53',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><section id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>October 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://modemworld.me/2020/10/01/" aria-label="Posts published on October 1, 2020">1</a></td><td><a href="https://modemworld.me/2020/10/02/" aria-label="Posts published on October 2, 2020">2</a></td><td><a href="https://modemworld.me/2020/10/03/" aria-label="Posts published on October 3, 2020">3</a></td><td><a href="https://modemworld.me/2020/10/04/" aria-label="Posts published on October 4, 2020">4</a></td>
	</tr>
	<tr>
		<td><a href="https://modemworld.me/2020/10/05/" aria-label="Posts published on October 5, 2020">5</a></td><td><a href="https://modemworld.me/2020/10/06/" aria-label="Posts published on October 6, 2020">6</a></td><td id="today"><a href="https://modemworld.me/2020/10/07/" aria-label="Posts published on October 7, 2020">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://modemworld.me/2020/09/">&laquo; Sep</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></section><section id="text-11" class="widget widget_text"><h2 class="widget-title">Search this Site</h2>			<div class="textwidget">Find me on Google by typing <a href="https://www.google.co.uk/search?q=site:modemworld.me&amp;ie=utf-8&amp;oe=utf-8&amp;gws_rd=cr&amp;ei=juygVc-BHImE7QaRtZzoAQ" target="_blank" rel="noopener noreferrer">site:modemworld.me</a>. Or use the search options below.</div>
		</section><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://modemworld.me/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Categories</h2><form action="https://modemworld.me" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="54">General&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Humour&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="214515">Linden Lab&nbsp;&nbsp;(144)</option>
	<option class="level-1" value="1224531">&nbsp;&nbsp;&nbsp;Tilia&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="15982">&nbsp;&nbsp;&nbsp;Transcripts&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="26663268">My Bits&nbsp;&nbsp;(279)</option>
	<option class="level-0" value="5852232">Non-SL&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="467889919">Other Worlds and Tech&nbsp;&nbsp;(569)</option>
	<option class="level-1" value="291873101">&nbsp;&nbsp;&nbsp;AR and VR&nbsp;&nbsp;(53)</option>
	<option class="level-1" value="97657">&nbsp;&nbsp;&nbsp;Other Worlds&nbsp;&nbsp;(131)</option>
	<option class="level-2" value="45116671">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Avination&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="4311866">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Blue Mars&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="24672144">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cloud Party&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="369193">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;High Fidelity&nbsp;&nbsp;(33)</option>
	<option class="level-2" value="34263834">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Inworldz&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="30077541">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kitely&nbsp;&nbsp;(26)</option>
	<option class="level-2" value="2858">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;MOSES&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1838096">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;OpenSim&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="4667232">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;OSGrid&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="28187562">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SpotON3D&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="57088761">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SunAeon&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="63788436">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;The Blu&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="23838943">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Versu&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="252108828">&nbsp;&nbsp;&nbsp;Space Sunday&nbsp;&nbsp;(377)</option>
	<option class="level-1" value="3846">&nbsp;&nbsp;&nbsp;Tech News&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1318325">Sansar&nbsp;&nbsp;(246)</option>
	<option class="level-1" value="593824037">&nbsp;&nbsp;&nbsp;Art in Sansar&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="585518534">&nbsp;&nbsp;&nbsp;Exploring Sansar&nbsp;&nbsp;(39)</option>
	<option class="level-1" value="593824934">&nbsp;&nbsp;&nbsp;Sansar News &amp; Announcements&nbsp;&nbsp;(71)</option>
	<option class="level-1" value="593825031">&nbsp;&nbsp;&nbsp;Sansar Personal&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="588078869">&nbsp;&nbsp;&nbsp;Sansar Updates&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="2964">Second Life&nbsp;&nbsp;(6,668)</option>
	<option class="level-1" value="924">&nbsp;&nbsp;&nbsp;Events&nbsp;&nbsp;(1,372)</option>
	<option class="level-2" value="119101216">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;BURN2&nbsp;&nbsp;(42)</option>
	<option class="level-2" value="4407699">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dance Performances&nbsp;&nbsp;(24)</option>
	<option class="level-2" value="1342">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Education&nbsp;&nbsp;(47)</option>
	<option class="level-3" value="18628418">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;VWBPE&nbsp;&nbsp;(32)</option>
	<option class="level-2" value="312834">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Misc Events&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="11919742">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Relay For Life&nbsp;&nbsp;(228)</option>
	<option class="level-3" value="8823110">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fantasy Faire&nbsp;&nbsp;(107)</option>
	<option class="level-2" value="417186">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SLB&nbsp;&nbsp;(168)</option>
	<option class="level-2" value="475687">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SLCC&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="4091">&nbsp;&nbsp;&nbsp;News-Opinion&nbsp;&nbsp;(1,151)</option>
	<option class="level-2" value="103">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;News&nbsp;&nbsp;(873)</option>
	<option class="level-3" value="24875">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;In the Press&nbsp;&nbsp;(47)</option>
	<option class="level-2" value="352">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Opinion&nbsp;&nbsp;(308)</option>
	<option class="level-1" value="309">&nbsp;&nbsp;&nbsp;Reviews&nbsp;&nbsp;(2,267)</option>
	<option class="level-2" value="1556386">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Exploring Second Life&nbsp;&nbsp;(997)</option>
	<option class="level-2" value="60888429">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SL Art &amp; LEA&nbsp;&nbsp;(1,114)</option>
	<option class="level-3" value="186539">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;UWA&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="150747910">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;The Drax Files&nbsp;&nbsp;(53)</option>
	<option class="level-1" value="54033381">&nbsp;&nbsp;&nbsp;SL Tech&nbsp;&nbsp;(1,980)</option>
	<option class="level-2" value="191631369">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SL Project Updates&nbsp;&nbsp;(1,000)</option>
	<option class="level-3" value="191852279">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2010 Project Updates&nbsp;&nbsp;(6)</option>
	<option class="level-3" value="191852255">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2011 Project Updates&nbsp;&nbsp;(12)</option>
	<option class="level-3" value="191852225">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2012 Project Updates&nbsp;&nbsp;(72)</option>
	<option class="level-3" value="191852192">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2013 Project Updates&nbsp;&nbsp;(144)</option>
	<option class="level-3" value="206695721">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2014 Project Updates&nbsp;&nbsp;(119)</option>
	<option class="level-3" value="317180392">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2015 Project Updates&nbsp;&nbsp;(79)</option>
	<option class="level-3" value="437826384">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2016 Project Updates&nbsp;&nbsp;(123)</option>
	<option class="level-3" value="553655536">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2017 Project Updates&nbsp;&nbsp;(113)</option>
	<option class="level-3" value="601422097">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2018 Project Updates&nbsp;&nbsp;(121)</option>
	<option class="level-3" value="668044397">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2019 Project Updates&nbsp;&nbsp;(116)</option>
	<option class="level-3" value="692552067">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2020 Project Updates&nbsp;&nbsp;(87)</option>
	<option class="level-2" value="17034">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Viewers&nbsp;&nbsp;(981)</option>
	<option class="level-3" value="38422287">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Android &amp; iOS&nbsp;&nbsp;(45)</option>
	<option class="level-3" value="36885213">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Browser / Streaming&nbsp;&nbsp;(4)</option>
	<option class="level-3" value="191781659">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Discontinued Viewers&nbsp;&nbsp;(24)</option>
	<option class="level-3" value="191468156">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Other Viewers and Clients&nbsp;&nbsp;(27)</option>
	<option class="level-3" value="697826227">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Outdated and Discontinued&nbsp;&nbsp;(111)</option>
	<option class="level-4" value="217770402">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SL Go&nbsp;&nbsp;(20)</option>
	<option class="level-3" value="35387534">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Third Party Viewer Policy&nbsp;&nbsp;(9)</option>
	<option class="level-3" value="191302107">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;V1- Style&nbsp;&nbsp;(15)</option>
	<option class="level-3" value="689132097">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;V5-V6 Style&nbsp;&nbsp;(320)</option>
	<option class="level-4" value="1382526">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SL Viewer&nbsp;&nbsp;(99)</option>
	<option class="level-3" value="199749904">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Viewer Release Summaries&nbsp;&nbsp;(442)</option>
	<option class="level-1" value="1124">&nbsp;&nbsp;&nbsp;Tutorials&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(2)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section><section id="archives-3" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://modemworld.me/2020/10/'> October 2020 &nbsp;(15)</option>
	<option value='https://modemworld.me/2020/09/'> September 2020 &nbsp;(52)</option>
	<option value='https://modemworld.me/2020/08/'> August 2020 &nbsp;(55)</option>
	<option value='https://modemworld.me/2020/07/'> July 2020 &nbsp;(66)</option>
	<option value='https://modemworld.me/2020/06/'> June 2020 &nbsp;(79)</option>
	<option value='https://modemworld.me/2020/05/'> May 2020 &nbsp;(82)</option>
	<option value='https://modemworld.me/2020/04/'> April 2020 &nbsp;(71)</option>
	<option value='https://modemworld.me/2020/03/'> March 2020 &nbsp;(76)</option>
	<option value='https://modemworld.me/2020/02/'> February 2020 &nbsp;(66)</option>
	<option value='https://modemworld.me/2020/01/'> January 2020 &nbsp;(64)</option>
	<option value='https://modemworld.me/2019/12/'> December 2019 &nbsp;(84)</option>
	<option value='https://modemworld.me/2019/11/'> November 2019 &nbsp;(73)</option>
	<option value='https://modemworld.me/2019/10/'> October 2019 &nbsp;(73)</option>
	<option value='https://modemworld.me/2019/09/'> September 2019 &nbsp;(65)</option>
	<option value='https://modemworld.me/2019/08/'> August 2019 &nbsp;(68)</option>
	<option value='https://modemworld.me/2019/07/'> July 2019 &nbsp;(77)</option>
	<option value='https://modemworld.me/2019/06/'> June 2019 &nbsp;(75)</option>
	<option value='https://modemworld.me/2019/05/'> May 2019 &nbsp;(74)</option>
	<option value='https://modemworld.me/2019/04/'> April 2019 &nbsp;(73)</option>
	<option value='https://modemworld.me/2019/03/'> March 2019 &nbsp;(65)</option>
	<option value='https://modemworld.me/2019/02/'> February 2019 &nbsp;(68)</option>
	<option value='https://modemworld.me/2019/01/'> January 2019 &nbsp;(74)</option>
	<option value='https://modemworld.me/2018/12/'> December 2018 &nbsp;(74)</option>
	<option value='https://modemworld.me/2018/11/'> November 2018 &nbsp;(74)</option>
	<option value='https://modemworld.me/2018/10/'> October 2018 &nbsp;(73)</option>
	<option value='https://modemworld.me/2018/09/'> September 2018 &nbsp;(76)</option>
	<option value='https://modemworld.me/2018/08/'> August 2018 &nbsp;(63)</option>
	<option value='https://modemworld.me/2018/07/'> July 2018 &nbsp;(59)</option>
	<option value='https://modemworld.me/2018/06/'> June 2018 &nbsp;(62)</option>
	<option value='https://modemworld.me/2018/05/'> May 2018 &nbsp;(65)</option>
	<option value='https://modemworld.me/2018/04/'> April 2018 &nbsp;(61)</option>
	<option value='https://modemworld.me/2018/03/'> March 2018 &nbsp;(75)</option>
	<option value='https://modemworld.me/2018/02/'> February 2018 &nbsp;(54)</option>
	<option value='https://modemworld.me/2018/01/'> January 2018 &nbsp;(63)</option>
	<option value='https://modemworld.me/2017/12/'> December 2017 &nbsp;(61)</option>
	<option value='https://modemworld.me/2017/11/'> November 2017 &nbsp;(67)</option>
	<option value='https://modemworld.me/2017/10/'> October 2017 &nbsp;(71)</option>
	<option value='https://modemworld.me/2017/09/'> September 2017 &nbsp;(61)</option>
	<option value='https://modemworld.me/2017/08/'> August 2017 &nbsp;(59)</option>
	<option value='https://modemworld.me/2017/07/'> July 2017 &nbsp;(60)</option>
	<option value='https://modemworld.me/2017/06/'> June 2017 &nbsp;(65)</option>
	<option value='https://modemworld.me/2017/05/'> May 2017 &nbsp;(61)</option>
	<option value='https://modemworld.me/2017/04/'> April 2017 &nbsp;(64)</option>
	<option value='https://modemworld.me/2017/03/'> March 2017 &nbsp;(66)</option>
	<option value='https://modemworld.me/2017/02/'> February 2017 &nbsp;(69)</option>
	<option value='https://modemworld.me/2017/01/'> January 2017 &nbsp;(63)</option>
	<option value='https://modemworld.me/2016/12/'> December 2016 &nbsp;(84)</option>
	<option value='https://modemworld.me/2016/11/'> November 2016 &nbsp;(64)</option>
	<option value='https://modemworld.me/2016/10/'> October 2016 &nbsp;(65)</option>
	<option value='https://modemworld.me/2016/09/'> September 2016 &nbsp;(69)</option>
	<option value='https://modemworld.me/2016/08/'> August 2016 &nbsp;(67)</option>
	<option value='https://modemworld.me/2016/07/'> July 2016 &nbsp;(73)</option>
	<option value='https://modemworld.me/2016/06/'> June 2016 &nbsp;(65)</option>
	<option value='https://modemworld.me/2016/05/'> May 2016 &nbsp;(73)</option>
	<option value='https://modemworld.me/2016/04/'> April 2016 &nbsp;(73)</option>
	<option value='https://modemworld.me/2016/03/'> March 2016 &nbsp;(80)</option>
	<option value='https://modemworld.me/2016/02/'> February 2016 &nbsp;(70)</option>
	<option value='https://modemworld.me/2016/01/'> January 2016 &nbsp;(67)</option>
	<option value='https://modemworld.me/2015/12/'> December 2015 &nbsp;(70)</option>
	<option value='https://modemworld.me/2015/11/'> November 2015 &nbsp;(62)</option>
	<option value='https://modemworld.me/2015/10/'> October 2015 &nbsp;(68)</option>
	<option value='https://modemworld.me/2015/09/'> September 2015 &nbsp;(60)</option>
	<option value='https://modemworld.me/2015/08/'> August 2015 &nbsp;(65)</option>
	<option value='https://modemworld.me/2015/07/'> July 2015 &nbsp;(73)</option>
	<option value='https://modemworld.me/2015/06/'> June 2015 &nbsp;(73)</option>
	<option value='https://modemworld.me/2015/05/'> May 2015 &nbsp;(74)</option>
	<option value='https://modemworld.me/2015/04/'> April 2015 &nbsp;(82)</option>
	<option value='https://modemworld.me/2015/03/'> March 2015 &nbsp;(78)</option>
	<option value='https://modemworld.me/2015/02/'> February 2015 &nbsp;(74)</option>
	<option value='https://modemworld.me/2015/01/'> January 2015 &nbsp;(66)</option>
	<option value='https://modemworld.me/2014/12/'> December 2014 &nbsp;(84)</option>
	<option value='https://modemworld.me/2014/11/'> November 2014 &nbsp;(79)</option>
	<option value='https://modemworld.me/2014/10/'> October 2014 &nbsp;(76)</option>
	<option value='https://modemworld.me/2014/09/'> September 2014 &nbsp;(78)</option>
	<option value='https://modemworld.me/2014/08/'> August 2014 &nbsp;(70)</option>
	<option value='https://modemworld.me/2014/07/'> July 2014 &nbsp;(65)</option>
	<option value='https://modemworld.me/2014/06/'> June 2014 &nbsp;(72)</option>
	<option value='https://modemworld.me/2014/05/'> May 2014 &nbsp;(86)</option>
	<option value='https://modemworld.me/2014/04/'> April 2014 &nbsp;(90)</option>
	<option value='https://modemworld.me/2014/03/'> March 2014 &nbsp;(83)</option>
	<option value='https://modemworld.me/2014/02/'> February 2014 &nbsp;(85)</option>
	<option value='https://modemworld.me/2014/01/'> January 2014 &nbsp;(83)</option>
	<option value='https://modemworld.me/2013/12/'> December 2013 &nbsp;(71)</option>
	<option value='https://modemworld.me/2013/11/'> November 2013 &nbsp;(74)</option>
	<option value='https://modemworld.me/2013/10/'> October 2013 &nbsp;(60)</option>
	<option value='https://modemworld.me/2013/09/'> September 2013 &nbsp;(69)</option>
	<option value='https://modemworld.me/2013/08/'> August 2013 &nbsp;(69)</option>
	<option value='https://modemworld.me/2013/07/'> July 2013 &nbsp;(54)</option>
	<option value='https://modemworld.me/2013/06/'> June 2013 &nbsp;(89)</option>
	<option value='https://modemworld.me/2013/05/'> May 2013 &nbsp;(83)</option>
	<option value='https://modemworld.me/2013/04/'> April 2013 &nbsp;(81)</option>
	<option value='https://modemworld.me/2013/03/'> March 2013 &nbsp;(65)</option>
	<option value='https://modemworld.me/2013/02/'> February 2013 &nbsp;(57)</option>
	<option value='https://modemworld.me/2013/01/'> January 2013 &nbsp;(51)</option>
	<option value='https://modemworld.me/2012/12/'> December 2012 &nbsp;(68)</option>
	<option value='https://modemworld.me/2012/11/'> November 2012 &nbsp;(65)</option>
	<option value='https://modemworld.me/2012/10/'> October 2012 &nbsp;(74)</option>
	<option value='https://modemworld.me/2012/09/'> September 2012 &nbsp;(56)</option>
	<option value='https://modemworld.me/2012/08/'> August 2012 &nbsp;(51)</option>
	<option value='https://modemworld.me/2012/07/'> July 2012 &nbsp;(49)</option>
	<option value='https://modemworld.me/2012/06/'> June 2012 &nbsp;(53)</option>
	<option value='https://modemworld.me/2012/05/'> May 2012 &nbsp;(53)</option>
	<option value='https://modemworld.me/2012/04/'> April 2012 &nbsp;(46)</option>
	<option value='https://modemworld.me/2012/03/'> March 2012 &nbsp;(40)</option>
	<option value='https://modemworld.me/2012/02/'> February 2012 &nbsp;(38)</option>
	<option value='https://modemworld.me/2012/01/'> January 2012 &nbsp;(28)</option>
	<option value='https://modemworld.me/2011/12/'> December 2011 &nbsp;(36)</option>
	<option value='https://modemworld.me/2011/11/'> November 2011 &nbsp;(37)</option>
	<option value='https://modemworld.me/2011/10/'> October 2011 &nbsp;(45)</option>
	<option value='https://modemworld.me/2011/09/'> September 2011 &nbsp;(56)</option>
	<option value='https://modemworld.me/2011/08/'> August 2011 &nbsp;(55)</option>
	<option value='https://modemworld.me/2011/07/'> July 2011 &nbsp;(31)</option>
	<option value='https://modemworld.me/2011/06/'> June 2011 &nbsp;(36)</option>
	<option value='https://modemworld.me/2011/05/'> May 2011 &nbsp;(29)</option>
	<option value='https://modemworld.me/2011/04/'> April 2011 &nbsp;(20)</option>
	<option value='https://modemworld.me/2011/03/'> March 2011 &nbsp;(26)</option>
	<option value='https://modemworld.me/2011/02/'> February 2011 &nbsp;(40)</option>
	<option value='https://modemworld.me/2011/01/'> January 2011 &nbsp;(24)</option>
	<option value='https://modemworld.me/2010/12/'> December 2010 &nbsp;(15)</option>
	<option value='https://modemworld.me/2010/11/'> November 2010 &nbsp;(8)</option>
	<option value='https://modemworld.me/2010/10/'> October 2010 &nbsp;(11)</option>
	<option value='https://modemworld.me/2010/09/'> September 2010 &nbsp;(11)</option>
	<option value='https://modemworld.me/2010/08/'> August 2010 &nbsp;(11)</option>
	<option value='https://modemworld.me/2010/07/'> July 2010 &nbsp;(8)</option>
	<option value='https://modemworld.me/2010/06/'> June 2010 &nbsp;(19)</option>
	<option value='https://modemworld.me/2010/05/'> May 2010 &nbsp;(7)</option>
	<option value='https://modemworld.me/2010/04/'> April 2010 &nbsp;(15)</option>
	<option value='https://modemworld.me/2010/03/'> March 2010 &nbsp;(22)</option>
	<option value='https://modemworld.me/2010/02/'> February 2010 &nbsp;(9)</option>
	<option value='https://modemworld.me/2010/01/'> January 2010 &nbsp;(5)</option>
	<option value='https://modemworld.me/2009/12/'> December 2009 &nbsp;(2)</option>
	<option value='https://modemworld.me/2009/11/'> November 2009 &nbsp;(3)</option>
	<option value='https://modemworld.me/2009/10/'> October 2009 &nbsp;(3)</option>
	<option value='https://modemworld.me/2009/09/'> September 2009 &nbsp;(6)</option>
	<option value='https://modemworld.me/2009/08/'> August 2009 &nbsp;(6)</option>
	<option value='https://modemworld.me/2009/07/'> July 2009 &nbsp;(1)</option>
	<option value='https://modemworld.me/2009/06/'> June 2009 &nbsp;(8)</option>
	<option value='https://modemworld.me/2009/05/'> May 2009 &nbsp;(8)</option>
	<option value='https://modemworld.me/2009/01/'> January 2009 &nbsp;(4)</option>
	<option value='https://modemworld.me/2008/12/'> December 2008 &nbsp;(9)</option>
	<option value='https://modemworld.me/2008/11/'> November 2008 &nbsp;(5)</option>
	<option value='https://modemworld.me/2008/10/'> October 2008 &nbsp;(2)</option>
	<option value='https://modemworld.me/2008/08/'> August 2008 &nbsp;(1)</option>
	<option value='https://modemworld.me/2008/05/'> May 2008 &nbsp;(1)</option>
	<option value='https://modemworld.me/2008/04/'> April 2008 &nbsp;(2)</option>
	<option value='https://modemworld.me/2008/02/'> February 2008 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</section><section id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Email Subscription</label></h2>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
					<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="7920844"/>
                    <input type="hidden" name="source" value="https://modemworld.me/2020/10/07/the-paths-of-darkwood-in-second-life/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="f4bbf06eeb" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</section><section id="rss_links-2" class="widget widget_rss_links"><ul><li><a href="https://modemworld.me/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a href="https://modemworld.me/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</section><section id="text-13" class="widget widget_text"><h2 class="widget-title">Personal Links</h2>			<div class="textwidget"><a href="https://www.flickr.com/photos/inara-pey/" target="_blank" rel="noopener noreferrer">My photos on Flickr</a><br>
<a href="https://www.youtube.com/user/InaraPey" target="_blank" rel="noopener noreferrer">My videos on YouTube</a></div>
		</section>
		<section id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title">Most Recent Posts</h2>
		<ul>
											<li>
					<a href="https://modemworld.me/2020/10/07/the-paths-of-darkwood-in-second-life/" aria-current="page">The paths of Darkwood in Second&nbsp;Life</a>
									</li>
											<li>
					<a href="https://modemworld.me/2020/10/06/2020-simulator-user-group-week-41-summary-w-uplift/">2020 Simulator User Group week #41 summary&nbsp;(w/uplift)</a>
									</li>
											<li>
					<a href="https://modemworld.me/2020/10/06/jamee-and-matt-at-raging-graphix-in-second-life/">Jamee and Matt at Raging Graphix in Second&nbsp;Life</a>
									</li>
											<li>
					<a href="https://modemworld.me/2020/10/06/ruegen-island-in-second-life/">Ruegen Island in Second&nbsp;Life</a>
									</li>
											<li>
					<a href="https://modemworld.me/2020/10/05/2020-viewer-release-summaries-week-40/">2020 viewer release summaries week&nbsp;#40</a>
									</li>
					</ul>

		</section><section id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Kerena" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://kerenazhangsun.wordpress.com" rel="nofollow"><span class="avatar-container"><img alt='' src='https://1.gravatar.com/avatar/a2d542c3ce062f47454354e50bb7d2b7?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></span></a></td><td class="recentcommentstexttop" style=""><a href="http://kerenazhangsun.wordpress.com" rel="nofollow">Kerena</a> on <a href="https://modemworld.me/2020/10/07/the-paths-of-darkwood-in-second-life/#comment-105651">The paths of Darkwood in Secon&hellip;</a></td></tr><tr><td title="tymustenk" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://calasgaladhon.com" rel="nofollow"><span class="avatar-container"><img alt='' src='https://0.gravatar.com/avatar/fadfaed37fc2b4cf7ca4bc0cc8bf4d71?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></span></a></td><td class="recentcommentstextend" style=""><a href="http://calasgaladhon.com" rel="nofollow">tymustenk</a> on <a href="https://modemworld.me/2020/10/07/the-paths-of-darkwood-in-second-life/#comment-105648">The paths of Darkwood in Secon&hellip;</a></td></tr><tr><td title="Inara Pey" class="recentcommentsavatarend" style="height:48px; width:48px;"><span class="avatar-container"><img alt='' src='https://1.gravatar.com/avatar/d51d7f3747597fc79d6da7e83c52e404?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></span></td><td class="recentcommentstextend" style="">Inara Pey on <a href="https://modemworld.me/2020/10/06/2020-simulator-user-group-week-41-summary-w-uplift/#comment-105647">2020 Simulator User Group week&hellip;</a></td></tr><tr><td title="KT Kingsley" class="recentcommentsavatarend" style="height:48px; width:48px;"><span class="avatar-container"><img alt='' src='https://2.gravatar.com/avatar/5d6eae98087e804736ef6eaeb53d8887?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></span></td><td class="recentcommentstextend" style="">KT Kingsley on <a href="https://modemworld.me/2020/10/06/2020-simulator-user-group-week-41-summary-w-uplift/#comment-105646">2020 Simulator User Group week&hellip;</a></td></tr><tr><td title="Johannes Huntsman" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.kultivatemagazine.com" rel="nofollow"><span class="avatar-container"><img alt='' src='https://1.gravatar.com/avatar/4b2dcfee5944a93845e0d8cef84c9b68?s=48&#038;d=identicon&#038;r=PG' class='avatar avatar-48' height='48' width='48' /></span></a></td><td class="recentcommentstextend" style=""><a href="http://www.kultivatemagazine.com" rel="nofollow">Johannes Huntsman</a> on <a href="https://modemworld.me/2020/10/05/art-and-the-ecosystem-at-nitroglobus-in-second-life/#comment-105642">Art and the ecosystem at Nitro&hellip;</a></td></tr>				</table>
				</section><section id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title">Top Posts</h2><ul>				<li>
					<a href="https://modemworld.me/ds-essays/the-loving-dominant/" class="bump-view" data-bump-view="tp">The Loving Dominant</a>					</li>
								<li>
					<a href="https://modemworld.me/2020/10/06/ruegen-island-in-second-life/" class="bump-view" data-bump-view="tp">Ruegen Island in Second Life</a>					</li>
								<li>
					<a href="https://modemworld.me/2020/10/07/the-paths-of-darkwood-in-second-life/" class="bump-view" data-bump-view="tp" aria-current="page">The paths of Darkwood in Second Life</a>					</li>
								<li>
					<a href="https://modemworld.me/2020/10/06/2020-simulator-user-group-week-41-summary-w-uplift/" class="bump-view" data-bump-view="tp">2020 Simulator User Group week #41 summary (w/uplift)</a>					</li>
								<li>
					<a href="https://modemworld.me/2020/10/05/art-and-the-ecosystem-at-nitroglobus-in-second-life/" class="bump-view" data-bump-view="tp">Art and the ecosystem at Nitroglobus in Second Life</a>					</li>
								<li>
					<a href="https://modemworld.me/2020/10/06/jamee-and-matt-at-raging-graphix-in-second-life/" class="bump-view" data-bump-view="tp">Jamee and Matt at Raging Graphix in Second Life</a>					</li>
				</ul></section><section id="media_image-2" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://community.secondlife.com/blogs/blog/9-community-news/" target="_blank" rel="noopener noreferrer"><img width="120" height="120" src="https://modemworld.files.wordpress.com/2020/09/blogger-network-2-e1599178961240.png?w=120" class="image wp-image-103859  attachment-300x300 size-300x300" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="103859" data-permalink="https://modemworld.me/blogger-network/" data-orig-file="https://modemworld.files.wordpress.com/2020/09/blogger-network-2-e1599178961240.png" data-orig-size="120,120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Blogger Network" data-image-description="" data-medium-file="https://modemworld.files.wordpress.com/2020/09/blogger-network-2-e1599178961240.png?w=120" data-large-file="https://modemworld.files.wordpress.com/2020/09/blogger-network-2-e1599178961240.png?w=120" /></a></section><section id="text-5" class="widget widget_text">			<div class="textwidget"><p><a href="https://modemworld.wordpress.com/about-me/my-viewer-review-systems-and-settings/"> My Viewer Review Systems Specs</a></p>
</div>
		</section><section id="linkcat-1356" class="widget widget_links"><h2 class="widget-title">Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://blog.inf.ed.ac.uk/atate/" target="_blank">Austin Tate&#039;s Informatics</a></li>
<li><a href="https://www.bellisseriahappenings.com/" target="_blank">Bellisseria Happenings</a></li>
<li><a href="http://bine.se/" target="_blank">Bine Rodenberger</a></li>
<li><a href="http://caitlintobias.com/" target="_blank">Caitlin Tobias</a></li>
<li><a href="http://calasgaladhon.com/" target="_blank">Calas Galadhon</a></li>
<li><a href="http://sl.governormarley.com/" target="_blank">Ciaran Laval</a></li>
<li><a href="https://cybeleshineblog.wordpress.com/" target="_blank">CybeleMoon</a></li>
<li><a href="http://danielvoyager.wordpress.com/" target="_blank">Daniel Voyager</a></li>
<li><a href="https://emshort.wordpress.com/">Emily Short (Interactive Fiction)</a></li>
<li><a href="https://sl-gtfo.com/blog/" target="_blank">Get The Freight Out</a></li>
<li><a href="http://gwynethllewelyn.net/" target="_blank">Gwyneth Llewelyn</a></li>
<li><a href="https://kultivatemagazine.com/" target="_blank">Kultivate Magazine</a></li>
<li><a href="http://lalotelling.wordpress.com/" target="_blank">Lalo Telling</a></li>
<li><a href="http://lindenarts.blogspot.com/" target="_blank">LEA</a></li>
<li><a href="http://www.lokieliot.com/blog/" target="_blank">Loki Eliot</a></li>
<li><a href="https://owldragonash.wordpress.com/" target="_blank">Owl Dragonash</a></li>
<li><a href="http://oneadayuntilthedayidie.com/" target="_blank">R. Dismantled</a></li>
<li><a href="https://secondsighting.wordpress.com/" target="_blank">Ricco Saenz</a></li>
<li><a href="https://RyanSchultz.com/" target="_blank">Ryan Schultz</a></li>
<li><a href="http://irelandslstory.blogspot.co.uk/" target="_blank">Seanchai Library (SL)</a></li>
<li><a href="http://wiki.secondlife.com/wiki/Arts" target="_blank">SL Arts Wiki</a></li>
<li><a href="http://wiki.secondlife.com/wiki/Main_Page" target="_blank">SL Wiki portal page</a></li>
<li><a href="http://dwellonit.taterunino.net/" target="_blank">Tateru Nino</a></li>
<li><a href="http://tatianastearoom.blogspot.com" target="_blank">Tatiana Dokuchic</a></li>
<li><a href="https://thebellisserian.wixsite.com/news" target="_blank">The Bellisserian</a></li>
<li><a href="http://secondden.blogspot.co.uk/" target="_blank">Tonya Souther</a></li>
<li><a href="http://gridsurvey.com/" target="_blank">Tyche Shepherd&#039;s Grid Survey</a></li>
<li><a href="http://uwainsl.blogspot.com/" target="_blank">UWA in SL</a></li>
<li><a href="http://blog.virtualability.org/" target="_blank">Virtual Ability</a></li>
<li><a href="https://wurfi.wordpress.com/" target="_blank">Wurfi&#039;s Second Life</a></li>

	</ul>
</section>
<section id="linkcat-683392253" class="widget widget_links"><h2 class="widget-title">LL Release Notes</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://releasenotes.secondlife.com/index.html" target="_blank">LL Release Notes &#8211; Server and Viewer</a></li>

	</ul>
</section>
<section id="linkcat-191525964" class="widget widget_links"><h2 class="widget-title">Maintained Viewers &amp; Clients</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://secondlife.com/corporate/tpv.php">* LL Third Party Viewer Policy</a></li>
<li><a href="http://wiki.secondlife.com/wiki/Third_Party_Viewer_Directory">* Third Party Viewer Directory</a></li>
<li><a href="http://www.alchemyviewer.org/" target="_blank">Alchemy Viewer (5x)</a></li>
<li><a href="http://niranv-sl.blogspot.com/" target="_blank">Black Dragon (6.x)</a></li>
<li><a href="http://catznip.com/" target="_blank">Catznip (6.x)</a></li>
<li><a href="http://sldev.free.fr/" target="_blank">Cool VL Viewer (1.x)</a></li>
<li><a href="http://www.firestormviewer.org/" target="_blank">Firestorm (6.x)</a></li>
<li><a href="http://www.grouptools.eu/" target="_blank">Group Tools</a></li>
<li><a href="https://kirstenleecinquetti.blogspot.com/" target="_blank">Kirsten&#039;s Viewer</a></li>
<li><a href="https://kokua.atlassian.net/wiki/spaces/KKA/overview" target="_blank">Kokua (6.x)</a></li>
<li><a href="https://play.google.com/store/apps/details?id=net.balistoid.littlesight&#038;hl=en_GB" target="_blank">LittleSight (Android)</a></li>
<li><a href="https://releasenotes.secondlife.com/viewer.html" target="_blank">LL Alternate Viewers (RC and Project)</a></li>
<li><a href="https://releasenotes.secondlife.com/categories/viewer.html" target="_blank">LL Available Viewers Index</a></li>
<li><a href="http://www.lumiyaviewer.com/" target="_blank">Lumiya (Android)</a></li>
<li><a href="https://worldchat2017.wordpress.com/" target="_blank">MetaChat (iOS)</a></li>
<li><a href="http://www.mobilegridclient.com/" target="_blank">Mobile Grid Client (Android)</a></li>
<li><a href="https://radegast.life/" target="_blank">Radegast Client (Win, Mac/Linux)</a></li>
<li><a href="http://realrestraint.blogspot.co.uk/" target="_blank">Restrained Love (6.x)</a></li>
<li><a href="http://www.singularityviewer.org" target="_blank">Singularity (1.x)</a></li>
<li><a href="https://docs.speedlight.io/" target="_blank">Speedlight</a></li>

	</ul>
</section>
<section id="linkcat-683392250" class="widget widget_links"><h2 class="widget-title">SL User Groups</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://wiki.secondlife.com/wiki/Linden_Lab_Official:User_Groups">* Offical User Group Index page</a></li>
<li><a href="http://wiki.secondlife.com/wiki/Concierge_%26_Land_User_Group" title="Land matters; 4th Thursday every month; 12:00-13:00 SLT" target="_blank">Concierge &amp; Land</a></li>
<li><a href="http://wiki.secondlife.com/wiki/Content_Creation_User_Group" title="Content creation (avatars, mesh, animations, etc); Thursdays; 13:00-14:00 SLT" target="_blank">Content Creation User Group (CCUG)</a></li>
<li><a href="http://wiki.secondlife.com/wiki/Governance_User_Group" title="In-world abuse, Abuse Reports, etc; bi-weeky; Tuesday; 13:00-14:00 SLT" target="_blank">Governance</a></li>
<li><a href="http://wiki.secondlife.com/wiki/Open_Development_User_Group" title="SL development, incl open source contributions; Wednesday; 07:00-08:00 SLT" target="_blank">Open Development</a></li>
<li><a href="http://wiki.secondlife.com/wiki/Server_Beta_User_Group" title="ADITI only; Server changes and public beta testing; Thursday; 15:00-16:00 SLT" target="_blank">Server Beta</a></li>
<li><a href="http://wiki.secondlife.com/wiki/Server/Sim/Scripting_User_Group" title="Simulator issues and technology; Tuesday; 12:00-13:00 SLT">Simulator User Group (SUG)</a></li>
<li><a href="http://wiki.secondlife.com/wiki/TPVD/Developers_Group_Agenda" title="All aspects of viewer development; bi-weekly; Friday; 12:00-13:00 SLT" target="_blank">Third-Party Developerment (TPVD)</a></li>
<li><a href="http://wiki.secondlife.com/wiki/Web_User_Group" title="Web properties (Marketplace, Profiles, Place Pages, Search, etc); monthly; Wednesday; 14:00-15:00 SLT" target="_blank">Web User Group (WUG)</a></li>

	</ul>
</section>
<section id="text-17" class="widget widget_text"><h2 class="widget-title">SL Tutorials</h2>			<div class="textwidget"><p><a href="https://modemworld.me/2018/03/27/creating-second-life-place-pages/" rel="bookmark">Creating Second Life Place Pages</a><br />
<a href="https://modemworld.me/2017/03/24/raising-abuse-reports-in-second-life/">Raising Abuse Reports in Second Life</a><br />
<a href="https://modemworld.me/2018/08/10/sl-estate-access-management-project-viewer-overview/">Estate Access Management</a><br />
<a href="https://modemworld.me/2014/06/18/group-bans-an-overview/">Group Bans</a><br />
<a href="https://modemworld.me/2018/05/12/projectors-as-mirrors-in-second-life/">Projectors as Mirrors</a></p>
<p>
<a href="https://modemworld.me/index/">Tutorials Index</a></p>
</div>
		</section><section id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://secondlife-status.statuspage.io/history.rss" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://status.secondlifegrid.net" title="Statuspage">Second Life Grid Status</a></h2><ul><li><a class='rsswidget' href='https://secondlife-status.statuspage.io/incidents/8f5n2vhrm9h5' title=''>Premium Stipends Delayed</a> <span class="rss-date">October 7, 2020</span><div class='rssSummary'> Oct  7, 00:03 PDTResolved - This incident has been resolved.Oct  6, 08:41 PDTInvestigating - We are aware the Stipends for this week have been delayed for some Premium members. We are investigating the issue, and expect them to be paid out soon. Please monitor this blog for updates.      </div></li><li><a class='rsswidget' href='https://secondlife-status.statuspage.io/incidents/8dmy96jb80vn' title=''>Teleport Issues</a> <span class="rss-date">October 2, 2020</span><div class='rssSummary'> Oct  2, 10:13 PDTInvestigating - We are aware of intermittent issues with Teleports, and we are currently investigating. Please keep an eye on this blog for updates.      </div></li></ul></section><section id="flickr-5" class="widget widget_flickr"><h2 class="widget-title">Flickr Photos</h2><!-- Start of Flickr Widget -->
<div class="flickr-wrapper flickr-size-small">
	<div class="flickr-images">
		<a href="https://www.flickr.com/photos/inara-pey/50431630063/"><img src="https://live.staticflickr.com/65535/50431630063_9d76f1774e_m.jpg" alt="Darkwood 2020" title="Darkwood 2020"  /></a><a href="https://www.flickr.com/photos/inara-pey/50432324126/"><img src="https://live.staticflickr.com/65535/50432324126_3fc0f0b98f_m.jpg" alt="Darkwood 2020" title="Darkwood 2020"  /></a><a href="https://www.flickr.com/photos/inara-pey/50432493507/"><img src="https://live.staticflickr.com/65535/50432493507_8584d2b79b_m.jpg" alt="Darkwood 2020" title="Darkwood 2020"  /></a><a href="https://www.flickr.com/photos/inara-pey/50432323711/"><img src="https://live.staticflickr.com/65535/50432323711_e514204a07_m.jpg" alt="Darkwood 2020" title="Darkwood 2020"  /></a><a href="https://www.flickr.com/photos/inara-pey/50432324496/"><img src="https://live.staticflickr.com/65535/50432324496_12b096fc3a_m.jpg" alt="Darkwood 2020" title="Darkwood 2020"  /></a>	</div>

			<a class="flickr-more" href="https://www.flickr.com/photos/inara-pey/">
			More Photos		</a>
	</div>
<!-- End of Flickr Widget -->
</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">©, Disclaimers &#038; Acknowledgements</h2><div class="textwidget custom-html-widget"><p>All written material with articles in this blog, unless otherwise stated via citation and / or reference, is © Inara Pey. </p>
<p>All other trademarks found within this blog are properties of their respective owners, and are duly acknowledged; no attempt to infringe on any such copyright or trademark is intended.</p>
 <p>Unless expressly stated otherwise, no affiliation with, or sponsorship by, any platform or entity mentioned in these pages should be assumed. </p>
<p>Comments submitted to these pages represent the views and opinions of those authoring them, and do not constitute any endorsement on the part of the author of this blog. </p>
<p>Links to other web / internet locations are offered as a convenience only. No warranty, express or implied, nor any legal liability is assumed for the accuracy, completeness, or usefulness of any information, product, or service offered at or through such linked sites, or for any consequences arising from the use of such links.</p>
<p>
	This blog is <a href="http://creativecommons.org/licenses/by-nc-sa/3.0/" target="_blank" rel="noopener noreferrer">Creative Commons - Attribution - NonCommercial - Share Alike</a>. original material within it may be shared / reposted / quoted in part or in whole in electronic and/or printed format, providing:</p>
<ul>
	<li>Full and correct attribution to this blog and author are given.</li>
	<li>Any sharing/reproduction/other use is not for commercial purposes.</li>
	<li>If you alter, transform, or build upon any content in this blog, the resultant work will only be distributed under the same or similar licence.</li>
</ul></div></section>			<div id="atatags-79208443-5f7e1095b3269"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-79208443-5f7e1095b3269',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script></aside><!-- #secondary -->
</div><!-- .wrap -->

	</div>

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		
<div class="site-info">
	<div class="wrap">
		<a href="https://wordpress.com/?ref=footer_custom_powered" rel="nofollow">Powered by WordPress.com</a>.
		
			</div><!-- .wrap -->
</div><!-- .site-info -->
	</footer>
</div><!-- #page -->
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202041y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d51d7f3747597fc79d6da7e83c52e404">
	</div>
	<div class="grofile-hash-map-fadfaed37fc2b4cf7ca4bc0cc8bf4d71">
	</div>
	<div class="grofile-hash-map-a2d542c3ce062f47454354e50bb7d2b7">
	</div>
	<div class="grofile-hash-map-d51d7f3747597fc79d6da7e83c52e404">
	</div>
	<div class="grofile-hash-map-5d6eae98087e804736ef6eaeb53d8887">
	</div>
	<div class="grofile-hash-map-4b2dcfee5944a93845e0d8cef84c9b68">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/modemworld.wordpress.com\/public.api\/connect\/?action=request&domain=modemworld.me","logoutURL":"https:\/\/modemworld.wordpress.com\/wp-login.php?action=logout&_wpnonce=0bb882c012","homeURL":"https:\/\/modemworld.me\/","postID":"104800","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/modemworld.me\/2020\/10\/07\/the-paths-of-darkwood-in-second-life\/":104800};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/10/07/the-paths-of-darkwood-in-second-life/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"7920844","siteName":"Inara Pey: Living in a Modem World","siteURL":"https:\/\/modemworld.me","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ff6fcf256d07d189d3649eafbbe04f29?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/lodestar","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmodemworld.me%2F2020%2F10%2F07%2Fthe-paths-of-darkwood-in-second-life%2F&signup_flow=account&domain=modemworld.me","themeURL":"https:\/\/wordpress.com\/theme\/lodestar\/","xhrURL":"https:\/\/modemworld.me\/wp-admin\/admin-ajax.php","nonce":"0b45fceb1c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f4bbf06eeb\" \/>","referer":"https:\/\/modemworld.me\/2020\/10\/07\/the-paths-of-darkwood-in-second-life\/","canFollow":"1","feedID":"36157183","statusMessage":"","customizeLink":"https:\/\/modemworld.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmodemworld.wordpress.com%2F2020%2F10%2F07%2Fthe-paths-of-darkwood-in-second-life%2F","postID":"104800","shortlink":"https:\/\/wp.me\/pxezy-rgk","canEditPost":"","editLink":"https:\/\/wordpress.com\/block-editor\/post\/modemworld.me\/104800","statsLink":"https:\/\/wordpress.com\/stats\/post\/104800\/modemworld.me","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Lodestar","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,894 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmodemworld.me%2F2020%2F10%2F07%2Fthe-paths-of-darkwood-in-second-life%2F&signup_flow=account&domain=modemworld.me\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkt1OwzAMhV+I1EMDRC8Qj4LS1Ovc5o/YaRlPTwqo2lZUtKtYx/6OHScwRWWCF/QCPUOLIxmMH1XPd3CZioHFIbPu8I9s/54xnX6PivxIOP1b1qNEbQaVkOlz5eqyijZ35BksDchQoIxH7VuLaaPYBOeKpH6gfqYb4IniVocVdCFcg3LEsgqIuQEbWmTRCTQzyjfq9UidFgr+Nq6zodH2NoYHimVGP6hDMJnVgZa3I29sbi9vkzDaU+VoNdnZKiZqu9kdc8mGgVBZPYGgi1YLXukbProtfVRTxnWaBVOJVBgxJZqHWrQbHSSVH7N6kHPIzJufoSXaqh6IHYraVzt4KxuDQ0iu1L+6l/vH+rl+etjv6v4LtQUuTQ=='></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_378456_post_104800={"id":378456,"unique_id":"wp-post-104800","title":"The%20paths%20of%20Darkwood%20in%20Second%26nbsp%3BLife","permalink":"https:\/\/modemworld.me\/2020\/10\/07\/the-paths-of-darkwood-in-second-life\/","item_id":"_post_104800"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_378456_post_104800 == 'undefined' ){PDRTJS_378456_post_104800 = new PDRTJS_RATING( PDRTJS_settings_378456_post_104800 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1595340102h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7920844','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'7920844','v':'wpcom','tz':'0','user_id':'0','post':'104800','subd':'modemworld'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRkOD0mNWplJWtPdT1+U3BPT1lLM2FDWG10MjkyYU14M3pTejlQVTJNa2t3UlNCdlhGT1hFVzB8ZDk1d2cud2hdXVkxYzdlNjQtLk5jZD1GWXZaPUZUbVB4Q2tacmpNVXVtcE43dj9McWlJPW1UX3FfSWZRam1SfjhpdS0uSFFQbTZxSn5wb0p3b0xQWHBbQWtkalNwfGIzZn5EJS5ob351Zk4uQllTOUc1Q1hLM0I5Z3YyMVBmQVkwcnBDfmRfMXRVSGU/WTc1dGtCUVViTz9PL1tkVit+Q2ZCOSw0eUFiMzFMY1pdSmlUU1ducD05amdzUjB3X2VEUnN+LHwzcEdVQmM='}]);
_stq.push([ 'clickTrackerInit', '7920844', '104800' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
